<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
		    <meta name="apple-itunes-app" content="app-id=1076545139, affiliate-data=, app-argument=">
	    <meta name="google-play-app" content="app-id=it.rcs.gazzanet">  
		
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
			<link rel="shortcut icon" href="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/favicon.png?v=20160421113122" type="image/x-icon" />
			<link rel="apple-touch-icon-precomposed" href="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/iphone_isp.png?v=20160421113127">
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/iphone_isp_retina.png?v=20160421113129">
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/ipad_isp.png?v=20160421113123">
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/ipad_isp_retina.png?v=20160421113125">
	<meta name="google-site-verification" content="JOkZJXKZFl80NUqrE4sLoI8Uk6gvgju-1-058OaOPxE" /><title>Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221; &#8211; ITA Sport Press</title>

<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="C&#039;è fiducia nel lavoro del tecnico e il presidente lo sottolinea nel messaggio di fine anno"/>
<link rel="canonical" href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crotone, Vrenna: &quot;Con Zenga giochiamo meglio e per la salvezza ci siamo&quot; - ITA Sport Press" />
<meta property="og:description" content="C&#039;è fiducia nel lavoro del tecnico e il presidente lo sottolinea nel messaggio di fine anno" />
<meta property="og:url" content="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/" />
<meta property="og:site_name" content="ITA Sport Press" />
<meta property="article:tag" content="Crotone" />
<meta property="article:tag" content="Vrenna" />
<meta property="article:tag" content="Zenga" />
<meta property="article:section" content="crotone" />
<meta property="article:published_time" content="2018-01-01T08:31:29+00:00" />
<meta property="article:modified_time" content="2018-01-01T04:36:52+00:00" />
<meta property="og:updated_time" content="2018-01-01T04:36:52+00:00" />
<meta property="og:image" content="http://www.itasportpress.it/wp-content/uploads/sites/37/2017/12/zenga.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="C&#039;è fiducia nel lavoro del tecnico e il presidente lo sottolinea nel messaggio di fine anno"/>
<meta name="twitter:title" content="Crotone, Vrenna: &quot;Con Zenga giochiamo meglio e per la salvezza ci siamo&quot; - ITA Sport Press"/>
<meta name="twitter:domain" content="ITA Sport Press"/>
<meta name="twitter:image" content="http://www.itasportpress.it/wp-content/uploads/sites/37/2017/12/zenga.png"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ITA Sport Press &raquo; Feed" href="http://www.itasportpress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITA Sport Press &raquo; Feed dei commenti" href="http://www.itasportpress.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITA Sport Press &raquo; Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221; Feed dei commenti" href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/feed/" />
<meta property="fb:pages" content="78604705935" /><link rel='stylesheet' id='css-player-fe-css'  href='http://css2.gazzanet.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/assets/css/player.css?v=20161228071217' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://css2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/articolo.css?v=20171212095800' type='text/css' media='' />

		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures_plus") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			_optaParams = {
				custID:		'067d25279755237491f2ed120aad952c',
				language:	'it',
				timezone:	1,
				callbacks:	[opta_widget_called]
			};
		</script>
	
		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			opta_settings = {
				subscription_id:		'067d25279755237491f2ed120aad952c',
				language:	'it_IT',
				timezone:	'Europe/Rome',
				callbacks:	[opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.min.js?v=20160713150622'></script>
<link rel='https://api.w.org/' href='http://www.itasportpress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itasportpress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itasportpress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.itasportpress.it/?p=576171' />
<link rel="alternate" type="application/json+oembed" href="http://www.itasportpress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itasportpress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F&#038;format=xml" />
			<script>
				var RCSAD_sitepage = "gazzanet.it/itasportpress/pagine";
				var RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,BottomRight,Middle1,Bottom1";
			</script>
			    <!--[if IE]>
            <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
            <script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.xdomainrequest.min.js?v=20160713150622"></script>
    <script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/html5.js?v=20160713150622"></script>
    <![endif]-->

        <!-- Theme Panel CSS -->
    <style type="text/css" media="screen">
            body {
        background-color: #f6f6f6    }
    .generalColor {
    color: #fe0000;
    }
    .generalBackground, .amp-wp-content .meta-shares a {
    background-color: #fe0000;
    }

    .generalBorder {
    border-color: #fe0000 !important;
    }
    .single-content > * > .entry-content .entry-content-text p:first-child::first-letter {
    color: #fe0000;
    }
    .amp-wp-content .entry-content-text p:first-child::first-letter {
    color: #fe0000;
    }
    .secondColor {
    color: #fe0000;
    }
    .secondBackground {
    background-color: #fe0000;
    }
    .secondBorder {
    border-color: #fe0000;
    }
    .secondUnderline a {
    border-bottom: 2px solid #fe0000;
    }
    .thirdColor {
    color: #307cff;
    }
    a:hover {
    color: #307cff !important;
    text-decoration: none;
    }

    nav.main-menu .bombnav>li>a:hover {
    color: #307cff !important;
    }

    .bombnav>li:hover>a:after, .bombnav>li.active>a :after, div.mainmenu .bombnav>li.current-menu-item>a:after {
    border-color: transparent transparent #307cff !important;
    }

    .thirdBackground {
    background-color: #307cff;
    }
    .thirdBorder {
    border-color: transparent transparent transparent #307cff;
    }
    .generalTestataBackground {
    background-color: #307cff !important;
    }
    .generalMenuBackground {
                        background-color: #fe0000 !important;
         
     
    }
             
     
    .opta-widget-container h2, .eventolive-redazione-container h2 {
    background-color: #fe0000 !important;
    }
    .opta-widget-box h3 {
    border-top-color: #fe0000;
    }

    #cpmt_container > button {
    background-color: #fe0000 !important;
    }
    body .opta-widget-container button.expansion.details-expanded,body .opta-widget-container button.expansion.details-collapsed, body .opta-widget-container button.expansion.details-collapsed:hover, body .opta-widget-container button.expansion.details-expanded:hover {
    color: #fe0000;
    }

    body .opta-widget-container .Opta button.Opta-Nest-Control {
    color: #fe0000;
    }

    body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock, body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock .clock-period , body section.opener-wrap .opta-widget-container.opta-timeline .timeline .timeline-graph span{
    background-color: #fe0000 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active {
    background-color: #307cff !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #fe0000 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus-strip .fixture .timings {
    background-color: #fe0000 !important;
    }
    body .opta-widget-container table.colchart tbody td div {
    background-color: #fe0000 !important;
    }
    .single-content .entry-content-text a {
    color: #307cff;
    }
    .single-content .entry-content-text a:hover {
    color: #307cff !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller {
    background-color: #fe0000 !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Scroller {
        background-color: #fe0000 !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Window .Opta-Room .Opta-fixture .Opta-timings {
        background-color: #fe0000 !important;
        color: #fff;
    }

    .home-wrap .opener-wrap .focus-opener a:hover .title-container h2,
    .home-wrap .opener-wrap .sottoapertura-news .soppalco .soppalco-item a:hover .title-container h4 {
    color: #ffffff;
    }

    .single-content>*>.entry-content .entry-content-text blockquote:before,
    .single-content>*>.entry-content .entry-content-text blockquote:after {
    color:  #fe0000;
    }

    .owl-theme .owl-controls .owl-buttons .owl-prev,
    .owl-theme .owl-controls .owl-buttons .owl-next{
    background-color: #fe0000;
    }
        </style>
    <!-- GlobalVar -->
    <script type="text/javascript">
                var network_site_url = "http://gazzanet.gazzetta.it/";
        var env = "prd";
        var tipo_sito = "affiliato";
        var nome_sito = "itasportpressit";
        var tipologia = "articolo";
                        var sezione = 'serie-a';
                var global_WEB_ROOT_XML = "http://xml2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_IMG = "http://images2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_CSS = "http://css2.gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_JS = "http://js2.gazzanet.gazzettaobjects.it";
        </script>

    
    <script type="text/javascript">	
	var sezione = 'serie-a';
	var sottosezione = '';
	var sottolivello1 = '';
    </script>
    
		<script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> 
	<!-- CHARTBEAT 23 Ottobre 2017 -->
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
        visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        //pathUrl = window.location.host.replace('www.','');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229; // ACCOUNT NUMBER
    _sf_async_config.domain = 'gazzetta.it'; // DOMAIN
    _sf_async_config.useCanonical = true;

        //_sf_async_config.sections = "";
    //_sf_async_config.sections = 'Gazzanet, ' + pathUrl;
    //_sf_async_config.authors = "redazioneitasportpress";
    
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script><link rel="amphtml" href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/amp/" />	<script type="text/javascript">cookiepolicy = false;</script>

<!-- Hotjar Tracking Code for http://gazzanet.gazzetta.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:395763,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/ua-parser.min.js?v=20160713150622"></script>
<script type="text/javascript">
var parserUA = new UAParser();
var resultUA = parserUA.getResult();
var device = (!resultUA.device.type) ? 'desktop' : resultUA.device.type;
</script>

<script type="text/javascript">
	var playerOnWebSite = true;
</script>
                <script type="text/javascript" src="http://static2.advtools.rcsobjects.it/tealium/distro/gazzanet/prod/utag.sync.js"></script>
				<script type="text/javascript">
		OAS_listpos = 'Position1';
	</script>

		<script type="text/javascript">
				if (device == "mobile") {
			OAS_sitepage = 'mobile.gazzetta.it/itasportpress';
		} else {
			OAS_sitepage = 'gazzetta.it/itasportpress';
		}
			</script>

	<link rel='stylesheet'  src="http://css.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.css?v=1514793149" type='text/css' />
<script type="text/javascript" src="http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/crazyegg.js?v=201601131030"></script></head><body class="single single-post postid-576171 single-format-standard bomb_res blog-id-37" itemscope="itemscope" itemtype="http://schema.org/WebPage" >

    <!-- Gestione Splash -->

	<div id="splashBox" style="display:none"></div>
	
	
            <script type="text/javascript">
            var utag_cfg_ovrd = {
                domain : "static2.advtools.rcsobjects.it",
                path : "http://static2.advtools.rcsobjects.it/tealium/distro/gazzanet/prod/"
            }
        </script>
      <script type="text/javascript" src="http://static2.advtools.rcsobjects.it/tealium/distro/gazzanet/prod/utag.js"></script>
    <div id="rcsad_Position1" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Position1');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof utag_data.switchAdv2017 == "undefined") {
		try {
			OAS_AD('Position1');
		} catch (err) {}
	}
</script><div id="rcsad_Top" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Top');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Top").after('<div id="oas_Top" class="" style=""></div>');
	}
</script>
	
	<div class="top-wrap gazzglobal  clearfix  cpmt-fixed">
		<div id="gazzetta-audience-bar" class="header-slim-audience" style="display: none; background: #245ab8;">
	Questo sito contribuisce alla audience de 
	<img width="243" height="53" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/logogazza.svg?v=20160713150606"/>
</div>

		<div class="boxed clearfix">
				<ul class="top-gazzanaviation el-left">
					<li class="sb-toggle sb-toggle-left lefttog menuglobalnavigationcontroller"><i class="fa fa-bars"></i></li>
					<li class="logonet"><a class="logo" target="_blank" href="http://gazzanet.gazzetta.it/"></a></li>
					<li class="by hide-mobile">by <a class="logogazza" href="http://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></li>
				</ul>	
				<ul class="top-gazzanaviation el-right">
					<li class="login hide">
					<a class="showbox usericon"  href="javascript:gazzaNetSocial.isLogged();"><i class="fa fa-user"></i></a>
					<span>
					<!-- Login / Registrazione -->
					<a class="showbox login hidenotlog" href="#login-modal" rel="modal:open">Login</a> 
					<a class="profile hidelogged" href="http://gazzanet.gazzetta.it/profilo" >Profilo</a> <a class="divide hide">/</a> 
					<a class="showbox registrazione hidenotlog" href="#register-modal" rel="modal:open">Registrazione</a>
					<a class="logout hidelogged" href="javascript:gazzaNetSocial.logOut()" >Logout</a> 
					</span>
					</li>
					<li class="search deskview"><a class="showbox" href="#search-modal" rel="modal:open" ><i class="fa fa-search"></i></a></li>
				</ul>		
		</div>
	</div>

	<div class="layout-wrap boxed">					
			<div class="wrap light head-four no-sticky clearfix">	
				
<div class="main-menu-tog sb-slidebar sb-left main-menu-tog">
	<div class="scrollside-wrap">
		<div class="scrollside">

			<div class="sidesearch"><form role="search" class="form-search" action="http://www.itasportpress.it/" method="GET">
	<input name="s" type="text" onfocus="if (this.value=='Cerca...') this.value = '';" 
		onblur="if (this.value=='') this.value = 'Cerca...';" 
		value="Cerca...">
	<i class="fa fa-search"></i>
</form><!-- end form -->   </div>
			<nav role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="sidenav" class="bombnav nav-header-two"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://gazzanet.gazzetta.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="http://gazzanet.gazzetta.it/calcio/serie-a/">Serie A</a>
	<ul class="sub-menu">
		<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://gazzanet.gazzetta.it/calcio/atalanta/">Atalanta</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://gazzanet.gazzetta.it/calcio/bologna/">Bologna</a></li>
		<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://gazzanet.gazzetta.it/calcio/carpi/">Carpi</a></li>
		<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://gazzanet.gazzetta.it/calcio/chievo-verona/">Chievo-Verona</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://gazzanet.gazzetta.it/calcio/empoli/">Empoli</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://gazzanet.gazzetta.it/calcio/fiorentina/">Fiorentina</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://gazzanet.gazzetta.it/calcio/frosinone/">Frosinone</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://gazzanet.gazzetta.it/calcio/genoa/">Genoa</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://gazzanet.gazzetta.it/calcio/hellas-verona/">Hellas-Verona</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://gazzanet.gazzetta.it/calcio/inter/">Inter</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://gazzanet.gazzetta.it/calcio/juventus/">Juventus</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://gazzanet.gazzetta.it/calcio/lazio/">Lazio</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="http://gazzanet.gazzetta.it/calcio/milan/">Milan</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="http://gazzanet.gazzetta.it/calcio/napoli/">Napoli</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="http://gazzanet.gazzetta.it/calcio/palermo/">Palermo</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://gazzanet.gazzetta.it/calcio/roma/">Roma</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://gazzanet.gazzetta.it/calcio/sampdoria/">Sampdoria</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://gazzanet.gazzetta.it/calcio/sassuolo/">Sassuolo</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="http://gazzanet.gazzetta.it/calcio/torino/">Torino</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://gazzanet.gazzetta.it/calcio/udinese/">Udinese</a></li>
	</ul>
</li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://gazzanet.gazzetta.it/calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://gazzanet.gazzetta.it/calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://gazzanet.gazzetta.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://gazzanet.gazzetta.it/calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://gazzanet.gazzetta.it/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://gazzanet.gazzetta.it/calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://gazzanet.gazzetta.it/calcio/liga/">Liga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://gazzanet.gazzetta.it/calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://gazzanet.gazzetta.it/calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="http://gazzanet.gazzetta.it/calcio/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://gazzanet.gazzetta.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://gazzanet.gazzetta.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="http://gazzanet.gazzetta.it/quiz/">Quiz</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="http://gazzanet.gazzetta.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://gazzanet.gazzetta.it/basket/">Basket</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-369"><a href="http://gazzanet.gazzetta.it/motociclismo/">Motociclismo</a>
<ul class="sub-menu">
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://gazzanet.gazzetta.it/motociclismo/moto-gp/">Moto GP</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://gazzanet.gazzetta.it/motociclismo/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://gazzanet.gazzetta.it/nba/">Nba</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://gazzanet.gazzetta.it/tennis/">Tennis</a></li>
<li id="menu-item-6565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6565"><a href="http://gazzanet.gazzetta.it/gossip/">Gossip</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://gazzanet.gazzetta.it/altri-sport/">Altri sport</a></li>
</ul>			</nav>
			<div class="footerside">
				<ul class="other">
					<li><a href="http://gazzanet.gazzetta.it/network">Il Network</a></li>
					<li>
						<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
						<a href="#register-modal" class="showbox registrazione" rel="modal:open">Registrazione</a>
					</li>
					<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				</ul>
				<!--<ul class="social">
					<a class="fb"><i class="fa fa-facebook"></i></a>
					<a class="tw"><i class="fa fa-twitter"></i></a>
					<a class="gp"><i class="fa fa-google-plus"></i></a>
					<a class="ig"><i class="fa fa-instagram"></i></a>
				</ul>-->
				<ul class="credits">
					<span class="gaznet">GazzaNet by<a class="logogazza" href="http://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></span>
					<li class="privacy">
						<span class="link"><a href="http://gazzanet.gazzetta.it/privacy">Cookie Policy e Privacy</a></span>
						<span class="copy">Copyright 2015 © Tutti i diritti riservati.</span>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
			<div id="sb-site">		
			<header role="banner" class="header-wrap clearfix affiliato" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
				<div class="main-header header-four">
	<div class="row clearfix">
		<div class="main-row testata article affiliato generalTestataBackground clearfix">
			<div class="logo left grid-7"><a href="http://www.itasportpress.it/">
	<img class="logo-img" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/09/17/logo-ita.png?v=20151130153752" alt="ITA Sport Press"/>
</a>
<p class="site-title hide-text" itemprop="headline">ITA Sport Press</p>
<p class="site-description hide-text" itemprop="description">Ecco un altro sito Gazzanet Blogs</p></div>
			<div class="followus dx grid-5 light">
				<span>Segui ITA Sport Press:</span>
				<div class="social">
					<a href="https://www.facebook.com/Itasportpress/" target="_blank" class="fb"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ItaSportPress" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>				</div>
			</div>
			<div class="openmenu show-mobile">
				<span class="cont light"><i class="fa fa-list-ul"></i></span>
			</div>
		</div>
		<div class="main-row mainmenu generalMenuBackground grid-12 clearfix">
			<span class="triangle thirdBorder"></span>
			
			<nav role="navigation" class="main-menu el-left" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<ul id="mainnav" class="bombnav nav-header-two nav-res"><li id="menu-item-87268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87268"><a href="http://www.itasportpress.it/escl-itasportpress1/">Esclusiva</a></li>
<li id="menu-item-244501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244501"><a href="http://www.itasportpress.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-87280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87280"><a href="http://www.itasportpress.it/serie-a/">Serie A</a></li>
	<li id="menu-item-87281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87281"><a href="http://www.itasportpress.it/serie-b/">Serie B</a></li>
	<li id="menu-item-244503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244503"><a href="http://www.itasportpress.it/lega-pro/">Serie C</a></li>
	<li id="menu-item-244507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244507"><a href="http://www.itasportpress.it/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-87265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87265"><a href="http://www.itasportpress.it/champions-league/">Champions League</a></li>
	<li id="menu-item-87270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87270"><a href="http://www.itasportpress.it/europa-league/">Europa League</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244521"><a href="http://www.itasportpress.it/euro-2016/">Euro 2016</a></li>
	<li id="menu-item-244523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244523"><a href="http://www.itasportpress.it/coppa-america/">Coppa America</a></li>
	<li id="menu-item-87264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87264"><a href="http://www.itasportpress.it/catania-news/">Catania News</a></li>
</ul>
</li>
<li id="menu-item-87263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87263"><a href="http://www.itasportpress.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-87262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87262"><a href="http://www.itasportpress.it/calcio-estero/">Calcio Estero</a>
<ul class="sub-menu">
	<li id="menu-item-187135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187135"><a href="http://www.itasportpress.it/calcio-estero/premier-league/">Premier League</a></li>
	<li id="menu-item-187133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187133"><a href="http://www.itasportpress.it/calcio-estero/liga/">Liga</a></li>
	<li id="menu-item-187131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187131"><a href="http://www.itasportpress.it/calcio-estero/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-187137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187137"><a href="http://www.itasportpress.it/calcio-estero/calcio-russo/">Calcio Russo</a></li>
</ul>
</li>
<li id="menu-item-237319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237319"><a href="http://www.itasportpress.it/gossip/">Gossip</a></li>
<li id="menu-item-244519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244519"><a href="http://www.itasportpress.it/fantacalcio/">Fantacalcio</a></li>
<li id="menu-item-87260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87260"><a href="http://www.itasportpress.it/altri-sport/">Altri sport</a>
<ul class="sub-menu">
	<li id="menu-item-244527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244527"><a href="http://www.itasportpress.it/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-187123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187123"><a href="http://www.itasportpress.it/altri-sport/sci/">Sci</a></li>
	<li id="menu-item-187119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187119"><a href="http://www.itasportpress.it/altri-sport/pallanuoto/">Pallanuoto</a></li>
	<li id="menu-item-187111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187111"><a href="http://www.itasportpress.it/altri-sport/basket/">Basket</a></li>
	<li id="menu-item-187129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187129"><a href="http://www.itasportpress.it/altri-sport/volley/">Volley</a></li>
	<li id="menu-item-187115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187115"><a href="http://www.itasportpress.it/altri-sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-187113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187113"><a href="http://www.itasportpress.it/altri-sport/boxe/">Boxe</a></li>
	<li id="menu-item-187121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187121"><a href="http://www.itasportpress.it/altri-sport/rugby/">Rugby</a></li>
	<li id="menu-item-187117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187117"><a href="http://www.itasportpress.it/altri-sport/motori/">Motori</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</div>
</div>
			</header>
				
	<div class="main-wrap clearfix">
		
		<div class="row main-wrap-row clearfix">
			<main role="main" class="main-grid" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Article">

			<div id="rcsad_TopLeft" class="" style="display: none; margin-top: 5px;">
	<script type="text/javascript">
		if (screen.width > 700) {
			if (window.googletag) {
				googletag.cmd.push(function () {
					googletag.display('rcsad_TopLeft');
				});
			}
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_TopLeft").after('<div id="oas_TopLeft" class="" style="margin-top: 5px;"></div>');
	}
</script>
			<span style="display: none" itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="byline">Redazione ITASportPress</span></span>

			<div class="single-content block-page">
				<div id="post-576171" class="single-post post-576171 post type-post status-publish format-standard has-post-thumbnail hentry category-crotone category-serie-a category-gazzanet tag-crotone tag-vrenna tag-zenga">

					<div class='advcenter frame1onmobile'>
											</div>

					<div class="row">
						<div class="entry-breadcrumbs grid-12 clearfix" itemprop="">
							            <span class="meta-cat secondUnderline" itemprop="" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="http://www.itasportpress.it/serie-a/" 
                   title="Serie A" itemprop="url">
                    <span itemprop="title">
                        Serie A                    </span>
                </a>
            </span>
            						</div>
					</div>

					<div id="titleForSmall" class="row">
						<div class="entry-title grid-12 clearfix">
							<h1>Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221;</h1>						</div>
					</div>

					<div id="thumbtopnav" class="grid-12 entry-navi clearfix">
						<div class="grid-1 arrowleft" style="float:left; text-align:left"><a href="http://www.itasportpress.it/altri-sport/sci-quattro-azzurri-al-team-event-di-oslo/" alt="Sci, quattro azzurri al team event di Oslo"><span class="line1"><i class="fa fa-arrow-left fa-2x" style="float:left;"></i></span> <p class="prevtitlenav left">Articolo precedente</p></a></div><div class="entry-title grid-10 clearfix"><h1 class="pf-title" itemprop="headline">Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221;</h1></div>					</div>


					<div class="row">
						<div class="entry-excerpt grid-10 clearfix">
							<p>C&#8217;è fiducia nel lavoro del tecnico e il presidente lo sottolinea nel messaggio di fine anno </p>
						</div>
					</div>


					<div class="row">
						<div class="entry-meta grid-6 bottom">

							<span class="meta-author"><span itemprop="author">di </span>&nbsp;<a href="http://www.itasportpress.it/author/redazioneitasportpress/" rel="author" class="vcard author"><span class="fn generalColor byline" itemprop="author">Redazione ITASportPress</span>,</a> </span><time itemprop="datePublished" class="meta-date updated"  datetime="2018-01-01T08:31:29+00:00">1 gennaio 2018, 8:31</time>						</div>
						<div class="entry-social grid-6 clearfix">
							<span class="meta-shares"><a class="comment generalBackground show-mobile" href="#comment"><i class="fa fa-comments"></i></a><div class="fb-orig-like"><div class="fb-like" data-href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F&text=Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221;" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221;  - Leggi: http%3A%2F%2Fwww.itasportpress.it%2F%3Fp%3D576171" target="_blank"><i class="fa fa-whatsapp"></i></a></span><span class="meta-comments hide-mobile"><i class="fa fa-comments generalColor"></i><a href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/#respond"> Commenta per primo!</a></span>						</div>
					</div>

					
					<div class="row">
						<div class="carosellofotoracconto grid-12 clearfix">
													</div>
					</div>

					<div class="entry-content grid-8">
						<div class="entry-image featured-image"><a class="popup" href="http://www.itasportpress.it/wp-content/uploads/sites/37/2017/12/zenga.png"><img class="lazystart wp-post-image" itemscope itemprop="image" data-original="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2017/12/zenga.png?v=20171221125214" data-original-mobile="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2017/12/zenga-320x214.png?v=20171221125214" alt="" /><noscript><img class="wp-post-image" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2017/12/zenga.png?v=20171221125214" alt="" /></noscript></a></div><div class="entry-content-text" itemprop="text"><div class="img">Una sconfitta ha suggellato per il Crotone l&rsquo;ultima esibizione del 2017. Il presidente&nbsp;<b>Giovanni Vrenna</b>&nbsp;ha salutato la squadra e mandato un messaggio di auguri per l&rsquo;arrivo del 2018: &ldquo;Sono venuto al campo per salutare i ragazzi e fare loro gli auguri di buon anno. Spero che il 2018 possa portarci di nuovo grandi successi, Crotone merita la Serie A. Forse siamo un po&rsquo; in credito con la fortuna, avremmo sicuramente potuto avere qualche punto in pi&ugrave;, ma il calcio &egrave; anche questo. Siamo pronti a rimboccarci le maniche per ripartire bene gi&agrave; dalla gara col Milan. Poi ci saranno la sosta e il mercato di gennaio, dove faremo senza dubbio qualcosa. Mi auguro che il 2018 possa riportarci la salvezza, magari con meno sofferenza. Zenga? Sono molto contento del suo lavoro, soprattuto dal punto di vista tecnico. Si vede una squadra che inizia a giocare a calcio. Non stiamo sfigurando. Anche con Lazio e Napoli abbiamo dimostrato di essere squadra. Queste sensazioni ci lasciano ben sperare per un futuro roseo&rdquo;. Lo riporta il sito ufficiale degli squali.</div>
</div>

						<!-- old gallery -->
						
						
						<div class="grid-12 entry-signature clearfix">
							<div class="grid-4"><div class="author-title"><a href="http://www.itasportpress.it/author/redazioneitasportpress/" class="author-box-title vcard author" rel="author" itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><span class="fn" itemprop="name">Redazione ITASportPress</span><img style="display:none" itemprop="logo" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/09/17/logo-ita.png?v=20151130153752"></a></div><div class="author-social"><a href="mailto:redazione@itasportpress.it"><i class="fa fa-envelope generalColor"></i> Email</a></div></div>							<div class="entry-social bottom grid-8"><div class="meta-shares"><div class="fb-orig-like"><div class="fb-like" data-href="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F&text=Crotone, Vrenna: &#8220;Con Zenga giochiamo meglio e per la salvezza ci siamo&#8221;" target="_blank"><i class="fa fa-twitter"></i></a><a class="gp" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.itasportpress.it%2Fserie-a%2Fcrotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo%2F" target="_blank"><span class="count"></span><span class="arrow"></span><i class="fa fa-google-plus"></i></a><a class="wa show-mobile" href="whatsapp://send?text=Crotone%2C+Vrenna%3A+%26%238220%3BCon+Zenga+giochiamo+meglio+e+per+la+salvezza+ci+siamo%26%238221%3B  - Leggi: http%3A%2F%2Fwww.itasportpress.it%2F%3Fp%3D576171" target="_blank"><i class="fa fa-whatsapp"></i></a></div></div>						</div>

												<div class="grid-12 entry-tags clearfix">
							<span class="entry-tag-title generalColor">Tag:</span> <a href="http://www.itasportpress.it/tag/crotone/" rel="tag">Crotone</a>, <a href="http://www.itasportpress.it/tag/vrenna/" rel="tag">Vrenna</a>, <a href="http://www.itasportpress.it/tag/zenga/" rel="tag">Zenga</a>						</div>
						
						<!--<div class="grid-12 entry-adsense clearfix">
																				</div>-->

						<div class="grid-12 entry-mkt-bottom clearfix">
							<div id="gazzanet_article_01"></div>
						</div>

						<div id="thumbbottomnav" class="grid-12 entry-navi clearfix">
							<div class="grid-8 postnavi-left" style="float:left; text-align:left"><a href="http://www.itasportpress.it/altri-sport/sci-quattro-azzurri-al-team-event-di-oslo/" alt="Sci, quattro azzurri al team event di Oslo"><span class="line1"><i class="fa fa-arrow-left fa-2x" style="float:left; color:#fe0000"></i> <p class="prevtitlenav">Articolo precedente</p></span><span class="line2"><div class="imgnavbottom-left" style="float:left"><img width="80" height="80" src="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/20/48/9c50482f7c9e05171bd7e48bd5771c7e-53217-80x80.jpeg?v=20151130161435" class="attachment-list-thumb-mobile size-list-thumb-mobile wp-post-image" alt="Stefano Gross of Italy clears a gate dur" srcset="http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/20/48/9c50482f7c9e05171bd7e48bd5771c7e-53217-150x150.jpeg 150w, http://images2.gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/20/48/9c50482f7c9e05171bd7e48bd5771c7e-53217-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /></div><p class="titleprenav">Sci, quattro azzurri al team event di Oslo<span class="bkg_overhad left"></span></p></a></div></span><div id="navthumbdivider"></div>						</div>

						<div class="grid-12 related-post outbrain clearfix">
  <div class="OUTBRAIN" data-src="http://www.itasportpress.it/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/" data-widget-id="AR_1" data-ob-template="IT_GazzettaNet.it" ></div>
</div>
						<div class="grid-12 entry-comment-calltoaction clearfix">
							<a href="#comments">
								0 commenti							</a>
						</div>

						<div class="grid-12 entry-comment generalBorder clearfix">
							<div id="comments">

 
	<h3 class="comments-title">
	    Commenta per primo!	</h3>
	<div class="join-comment secondBackground">
		<ul><li><span>Unisciti alla conversazione!</span></li>
		<li class="login-call"><a class="showbox generalColor" href="#login-modal" rel="modal:open">Login</a><span> o </span><a class="showbox generalColor" href="#register-modal" rel="modal:open">Registrazione</a></li></ul>
	</div>
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serie-a/crotone-vrenna-con-zenga-giochiamo-meglio-e-per-la-salvezza-ci-siamo/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="http://www.itasportpress.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="text-hint el-left"><p>Inserisci qui il tuo commento</p></div><div class="text-comment"><textarea id="comment" placeholder="Commenti *" name="comment" aria-required="true" rows="7"></textarea></div><div class="text-runa"><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-name el-left"><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-email el-left"><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="generalBackground" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='576171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5749fc62db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>				</form>
					</div><!-- #respond -->
		
</div>
						</div>



					</div>

				<aside role="complementary" class="grid-4 sidebar sidebararticolo">

	<div id="single-right-sidebar-1" class="right-sidebar-internal">
					<div class='advcenter frame1onsidebar'>
				<div id="rcsad_Frame1" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			googletag.cmd.push(function () {
				googletag.display('rcsad_Frame1');
			});
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame1").after('<div id="oas_Frame1" class="" style=""></div>');
	}
</script>			</div>
			 

			<script type="text/javascript">
				piuRecentiTopRatedOptions = {
					"url": 'http://xml2.gazzanet.gazzettaobjects.it/fragments/www.gazzanetwork.it/j/json/affiliati/affiliato37.json',
					"t"	 : 'piurecenti',
					"maxitem" : 15				};

				var startopsites = function() {
					var colorgeneralscrollbar = $(".generalBackground").css("background-color")
					$("div.latest-top-sites .container ul").niceScroll({cursorborder:"",cursorcolor:colorgeneralscrollbar,cursorborderradius:"2px",cursorwidth:"8px",autohidemode:false,mousescrollstep:"75",cursorminheight:"33"});
				}

			</script>

			<div class="side-element widget-side-colum latest-top-sites">
				<header class="white generalBorder">
					<span><i class="fa fa-clock-o  generalColor"></i> I PIÙ RECENTI</span>
				</header>
				<div class="container">
					<ul></ul>
					<a class="gotoarchivemin generalBackground" href="http://www.itasportpress.it/archivio">Vai all’archivio completo<i class="fa fa-arrow-right"></i></a>
				</div>
			</div>

			
			<script type="text/javascript">
				piuLettiTopRatedOptions = {
					"url": 'http://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettaproddef&dominio=www.itasportpress.it&tipologia=articolo&interazione=piuvisti&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-letti">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PI&Ugrave; LETTI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>


				</div>
	<div id="single-right-sidebar-2" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_Frame2" class="" style="display: none; ">
	<script type="text/javascript">
		if (screen.width > 700) {
			if (window.googletag) {
				googletag.cmd.push(function () {
					googletag.display('rcsad_Frame2');
				});
			}
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame2").after('<div id="oas_Frame2" class="" style=""></div>');
	}
</script>			</div>
		</div>
		
			<script type="text/javascript">
				piuCommentatiTopRatedOptions = {
					"url": 'http://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettaproddef&dominio=www.itasportpress.it&tipologia=articolo&interazione=piucommentati&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-commentati">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PI&Ugrave; COMMENTATI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>



				</div>
	<div id="single-right-sidebar-3" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_BottomRight" class="" style="display: none; "></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_BottomRight").after('<div id="oas_BottomRight" class="" style=""></div>');
	}
</script>			</div>
		</div>
		
			<div class="side-element widget-side-colum piu-visti-gazzetta" data-limit="5">
				<header class="black generalBorder">
					<span>
						<span class="logo-gazzatv-text">Video Top</span>
						<span class="logo-gazzatv"></span>
					</span>
				</header>

				<div class="container-full"></div>

				<div class="container">
					<ul></ul>
				</div>
			</div>

			<div id="fncns_fb-3" class="widget widget_fncns_fb clearfix">
        <!-- FACEBOOK -->
        <div class="containersocial">
            <div class="fb-page" 
                data-href="https://www.facebook.com/Itasportpress/"                data-width="450"
                data-height="400"
                data-small-header="false"
                data-adapt-container-width="true" 
                data-hide-cover="false" 
                data-show-facepile="true" 
                data-show-posts="true">
                <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/Itasportpress/">
                        <a href="https://www.facebook.com/Itasportpress/">
                            Follow Us on Facebook
                        </a>
                    </blockquote>
                </div>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=522187844600176";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
            </script>
        </div>

                    <div class="socialdivider"></div>
                

        <!-- TWITTER -->

        <div class="containersocial">
<!--         <h4 class="widgettitle">@
                    </h4> -->
        
        <a class="twitter-timeline"
            data-widget-id= "672074747384057858"            href= "https://twitter.com/ItaSportPress"            width="500"
            height="400">
        </a>
        </div>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </div>
			<div class="side-element marketing">
				<div id="gazzanet_box_02"></div>
			</div>

				</div>
	
</aside>

			</div>
					</div>
		</main>
	</div>
</div>
</div>
	</div>
		<div class="footer-wrap light clearfix">
			<div class="row clearfix">
	<footer role="contentinfo" class="main-grid dark" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="grid-8 clearfix ">
			<div class="grid-5">
				<ul>
					<li><span class="name">ITA Sport Press</span></li>
					<li class="social">
						<a href="https://www.facebook.com/Itasportpress/" target="_blank" class="fb"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ItaSportPress" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>					</li>
			</div>
			<div class="grid-6">
				<ul>
					<li><p class="desc"></p></li>
			</div>
			<div class="grid-12 clearfix copy">
			<span class="copy">
									<p>
                        Il sito ITA Sport Press affiliato al network Gazzanet non è gestito direttamente RCS Mediagroup ed è
                        unico responsabile di tutte le informazioni (testuali o grafiche), i documenti o i materiali
                        pubblicati sul sito medesimo.
                    </p>
									Copyright 2015 © Tutti i diritti riservati.
ItaSportPress - Testata giornalistica sportiva, registrata al Tribunale di Catania il 30/04/2008, al n. 16/2008.				</span>				
				<span class="link">

					
					<a href="http://www.itasportpress.it/sitemap/">Sitemap</a> - 
					<a href="http://gazzanet.gazzetta.it/privacy/">Cookie Policy e Privacy</a> - 
					<a href="http://gazzanet.gazzetta.it/community-policy">Community policy</a>
				</span>
				<span class="copy">
					Direttore Responsabile: Beppe Castro				</span>
			</div>
		</div>
		
		<div class="grid-4 about">
			<ul>
				<li><a target="_blank" href="http://gazzanet.gazzetta.it/" class="logonet"></a></li>
			<!-- <li><a href="#">Il Network</a></li>
				<li><a href="#">About Gazzanet</a></li> -->
				<li>
					<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
					<a href="#register-modal" class="showbox registrazione" rel="modal:open">Registrazione</a>
				</li>
				<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				<li><a href="http://www.rcscommunicationsolutions.it/site/home.html">Advertising</a></li>
				
								
				<li><a class="logogazza" href="http://www.gazzetta.it" target="_blank"></a></li>
			</ul>
		</div>
	</footer>
</div>
		</div>
		
	</div>
	<div class="toTop generalBackground"><i class="fa fa-angle-up"></i></div>
			<div id="login-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4><a class="generalBorder">Login</a> / <a class="showbox" href="#register-modal" rel="modal:open">Registrati</a></h4>		
				</div>
				<div class="section">
				    <form method="post" class="form_gazzanet_login" id="rd_login_form">
						<div class="rd_form_inner login">
							<div class="input-group focus">
								<label for="rd_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="input-group focus">
								<label for="rd_password"><i class="fa fa-lock"></i></label>
								<input type="password" name="password" id="password" placeholder="Password" required>				
							</div>
							<div class="buttons half-right el-right">
								<button type="submit" class="button button-login el-right generalBackground">Login</button>
							</div>
							<div class="checkbox half-left el-left">
								<input type="checkbox" name="rememberme" >
								<label><span></span>Ricordami</label>
							</div>
							<div class="social-group">
									<div class="social-button fb disactive" id="fb-connect" onclick="javascript:fbButton_login();"><a><i class="fa fa-facebook"></i><span>Facebook</span></a></div>
									<div class="social-button gp customGPlusSignIn disactive" id="customBtn" ><a><i class="fa fa-google-plus"></i><span>Google</span></a></div>
							</div>
						</div>
					</form>
				</div>	
				<div class="footer">						
					<a class="showbox" href="#lost-password-modal" rel="modal:open">Ho dimenticato la Password</a>
				</div>
			</div>
		</div>

		<!-- Register Form -->
		<div id="register-modal" class="modalhide">
			<div class="form">
				<div class="header generalBorder">
					<h4><a class="showbox" href="#login-modal" rel="modal:open">Login</a> / <a class="generalBorder">Registrati</a></h4>		
				</div>
				<div class="section">

					<form action="http://gazzanet.gazzetta.it/registrazione/" method="get" class="registration_form" id="rd_register_form">
						<div class="rd_form_inner">
							<div class="input-group focus">
								<label for="rd_reg_email"><i class="fa fa-envelope"></i></label>
								<input type="email" name="email" id="rd_reg_email" placeholder="Indirizzo Email" required>					
							</div>
							
																<input type="hidden" name="from" value="affiliato"/>
														<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Registrati</button>
								
							</div>

						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>

		<div id="lost-password-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4>Recupera Password</h4>		
				</div>
				<div class="section">
				 	<form method="post" class="form_gazzanet_lost">
						<div class="rd_form_inner lost">
							<div class="input-group focus">
								<label for="rd_lost_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Recupera Password</button>
							</div>
							
						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>
	<div id="search-modal" class="modalhide">
	<form role="search" class="form-search" action="http://www.itasportpress.it/" method="GET">
	<input name="s" type="text" onfocus="if (this.value=='Cerca...') this.value = '';" 
		onblur="if (this.value=='') this.value = 'Cerca...';" 
		value="Cerca...">
	<i class="fa fa-search"></i>
</form><!-- end form -->   </div><div id="privacy-modal" class="modalhide">
	<div class="form">
		<div class="section">
			<p>accettazione privacy</p>
			<textarea rows="7" readonly="readonly">
Con l'adesione a ITA Sport Press avrai la possibilità di partecipare alla community e riceverai la Newsletter di ITA Sport Press con le notizie principali della tua squadra del cuore.</textarea>
            <button type="submit" id="agreeprivacyaffiliato" class="button generalBackground">Accetta e continua</button>
		</div>	
	</div>
	<a class="close-modal " rel="modal:close" href="#close-modal"><i class="fa fa-remove"></i></a>
</div>		<script type="text/javascript">
		var isProcessing = false; 
		function ajax_counter_values(obj,post_id,ul_type){
			if (isProcessing)    
			return;  
			isProcessing = true;   
			var strt  = jQuery(obj).find("span").html();
			var count = strt.replace(/^\s+|\s+$/g, '');
			var already = "Grazie per aver votato";
			var thanks = "Gi&agrave; votato!";
			var prevText = jQuery(obj).find("span.hide-mobile").html();

			jQuery(obj).find("span").html("..");
			jQuery.ajax({
			type: "POST",
			url: "http://www.itasportpress.it/wp-content/themes/gazzanet/includes/like-dislike/ajax-counter.php",
			data: "post_id="+post_id+"&up_type="+ul_type,
			success: function(msg){
				//jQuery(obj).find("span").html(msg);
				isProcessing = false; 	
				if(count ==  msg.replace(/^\s+|\s+$/g, '')){
					jQuery(obj).parent().find(".alert-msg").empty().html(thanks).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}
				else{
					jQuery(obj).parent().find(".alert-msg").empty().html(already).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				}

				if (ul_type == "c_dislike" && msg != "") {
					msg = "-" + msg;
				} else if (ul_type == "c_like" && msg != "") {
					msg = "+" + msg;
				}

				if (msg == "") msg = "0";

				jQuery(obj).find("span.hide-mobile").html(prevText);
				jQuery(obj).find("span.like-dislike-count").html(msg);
				isProcessing = false;  // <- 5
				}
			});
		}
		</script>
		
		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures_plus") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			_optaParams = {
				custID:		'067d25279755237491f2ed120aad952c',
				language:	'it',
				timezone:	1,
				callbacks:	[opta_widget_called]
			};
		</script>
	
		<script type="text/javascript">
			var opta_widget_called = function(widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			opta_settings = {
				subscription_id:		'067d25279755237491f2ed120aad952c',
				language:	'it_IT',
				timezone:	'Europe/Rome',
				callbacks:	[opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/plugins/akismet/_inc/form.js?v=20160713150604'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.itasportpress.it\/wp-admin\/admin-ajax.php","text_wait":"La richiesta \u00e8 ancora in elaborazione. Attendere prego ...","text_valid":"Per favore seleziona una risposta valida.","text_multiple":"Numero massimo di scelte consentite:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/js.cookie.js?v=20160713150622'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.lazyload.min.js?v=20160713150622'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.toprated.js?v=20160823113330'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/source.js?v=20171214130341'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/gazzanet-global.js?v=20170421115731'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.smartbanner.js?v=20160713150622'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.liveredazionale.js?v=20160713150622'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityComment.js?v=20161107145217'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityShare.js?v=20160823113330'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityCore.js?v=20170214105656'></script>
<script type='text/javascript' src='http://js2.gazzanet.gazzettaobjects.it/wp-includes/js/comment-reply.min.js?v=20160630113800'></script>
<script type='text/javascript'>var $ = jQuery.noConflict();</script>
<script type="text/javascript" src="http://static2.advtools.rcsobjects.it/cpmt/gazzettanetwork_ct.js?v=20180101075200"></script>

<script type="text/javascript">
WebFontConfig = {
  google: {
      families: ['Lato:400,400italic,300,700', 'Roboto Slab:400,700']
  },
  custom: {
  	families: ['FontAwesome'],
    urls: ['http://css2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/font.css?v=20171120154400']
  }
};

(function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'http://js2.gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/webfontloader.js?v=20160713150622';
      s.parentNode.insertBefore(wf, s);
})(document);
</script>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				<script type="text/javascript">
					var outbrain_track = true;
				</script>
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-18', 'auto');
ga('create', 'UA-73944639-25', {'name':'b'});
			ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
ga('b.send', 'pageview');
		</script><script type="text/javascript"  src="http://js.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.js?v=1514793150"></script>
<!-- Hostname: wfprwpnapf01.prd.azr.web.rcslan.it --><script type='text/javascript'>
    var _sf_async_config={},
        pathUrl = window.location.host.replace('www.','');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229;
    _sf_async_config.domain = 'gazzetta.it';
    _sf_async_config.useCanonical = true;
            //_sf_async_config.sections = "Serie A";
        _sf_async_config.sections = 'Gazzanet, ' + pathUrl;
        _sf_async_config.authors = "redazioneitasportpress";
    
    /** CONFIGURATION END **/

        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }

        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
</script><script type="text/javascript">

function fn_uzactions(){	
	_uzactions = window._uzactions || [];
	_uzactions.push(['_setID', '68722CB0A9CEE711887F0022196C4538']);
	_uzactions.push(['_setSID', '0DDEFBA8A8CEE711887F0022196C4538']);
	_uzactions.push(['_start']);
	(function() {
	    var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
	    uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/trueintent/js/uz_til.js?cuid=1606FB6E79DAE311BEDA0022196C4538';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(uz, s);
	})();
}

setTimeout(fn_uzactions, 9000);

</script><!-- SiteCatalyst -->
<script src="http://static2.advtools.rcsobjects.it/omniture/gazzetta/s_code.js" type="text/javascript"></script>
<script src="http://stats.rcsobjects.it/omniture/gazzanet/config.js" type="text/javascript"></script>
<script src="http://stats.rcsobjects.it/omniture/gazzanet/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://metrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!-- End SiteCatalyst code version: H.25.2. -->

<!-- START Audiweb -->
<script>window.nielsenWebview = { pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=gazzetta_dello_sport", dar: "//secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp836633&cr=crv1711121&pc=plc29487343"};</script>
<script src='https://audiweb.azureedge.net/audiweb.js' async></script>
<!-- END Audiweb -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
<div>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>