<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
		    <!--<meta name="apple-itunes-app" content="app-id=1076545139, affiliate-data=, app-argument=">
	    <meta name="google-play-app" content="app-id=it.rcs.gazzanet">  -->
		
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
			<link rel="shortcut icon" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/favicon.png?v=20160421113122" type="image/x-icon" />
			<link rel="apple-touch-icon-precomposed" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/iphone_isp.png?v=20160421113127">
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/iphone_isp_retina.png?v=20160421113129">
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/ipad_isp.png?v=20160421113123">
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2016/04/ipad_isp_retina.png?v=20160421113125">
	<meta name="google-site-verification" content="JOkZJXKZFl80NUqrE4sLoI8Uk6gvgju-1-058OaOPxE" /><title>Roberto Carlos: &quot;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#039;98...&quot; - ITA Sport Press</title>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Roberto Carlos: &quot;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#039;98...&quot;. L&#039;amarcord del brasiliano"/>
<link rel="canonical" href="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itasportpress.it/#organization","name":"","url":"https://www.itasportpress.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.itasportpress.it/#website","url":"https://www.itasportpress.it/","name":"ITA Sport Press","publisher":{"@id":"https://www.itasportpress.it/#organization"}},{"@type":"WebPage","@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#webpage","url":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/","inLanguage":"it-IT","name":"Roberto Carlos: &quot;La gioia pi\u00f9 grande con il Real? La vittoria contro la Juventus nella Champions &#039;98...&quot; - ITA Sport Press","isPartOf":{"@id":"https://www.itasportpress.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#primaryimage","url":"https://www.itasportpress.it/wp-content/uploads/sites/37/2016/01/roberto-carlos-sivasspor_1basawvnish80129bdewiv8xso.jpg","width":620,"height":430,"caption":"Roberto Carlos"},"primaryImageOfPage":{"@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#primaryimage"},"datePublished":"2020-04-18T13:03:47+00:00","dateModified":"2020-04-18T13:03:47+00:00","description":"Roberto Carlos: \"La gioia pi\u00f9 grande con il Real? La vittoria contro la Juventus nella Champions '98...\". L'amarcord del brasiliano"},{"@type":"Article","@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#article","isPartOf":{"@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#webpage"},"author":{"@id":"https://www.itasportpress.it/author/redazioneitasportpress/#author"},"headline":"Roberto Carlos: &#8220;La gioia pi\u00f9 grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;","datePublished":"2020-04-18T13:03:47+00:00","dateModified":"2020-04-18T13:03:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#webpage"},"publisher":{"@id":"https://www.itasportpress.it/#organization"},"image":{"@id":"https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#primaryimage"},"keywords":"Champions League,Juventus,Real Madrid,Roberto Carlos","articleSection":"Calcio,Z.Gazzanet"},{"@type":["Person"],"@id":"https://www.itasportpress.it/author/redazioneitasportpress/#author","name":"Redazione ITASportPress","image":{"@type":"ImageObject","@id":"https://www.itasportpress.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5f59a822d101613b38e0fcb28abc9620?s=96&d=mm&r=g","caption":"Redazione ITASportPress"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//js2-gazzanet.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//components2.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//css2-gazzanet.gazzettaobjects.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITA Sport Press &raquo; Feed" href="https://www.itasportpress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITA Sport Press &raquo; Feed dei commenti" href="https://www.itasportpress.it/comments/feed/" />
<meta property="fb:pages" content="78604705935" /><meta property="og:title" content="Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;"/><meta property="og:site_name" content="ITA Sport Press"/><meta property="og:url" content="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/"/><meta property="og:type" content="article" /><meta property="og:image" content="https://www.itasportpress.it/wp-content/uploads/sites/37/2016/01/roberto-carlos-sivasspor_1basawvnish80129bdewiv8xso.jpg"/><meta property="og:description" content="L'amarcord del brasiliano"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;"><meta name="twitter:description" content="L'amarcord del brasiliano"><meta name="twitter:image:src" content="https://www.itasportpress.it/wp-content/uploads/sites/37/2016/01/roberto-carlos-sivasspor_1basawvnish80129bdewiv8xso.jpg"><link rel='stylesheet' id='css-player-fe-css'  href='https://css2-gazzanet.gazzettaobjects.it/wp-content/plugins/fnc_vam_video/assets/css/player.css?v=20200409155057' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://css2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/articolo.css?v=20200409155058' type='text/css' media='' />
<link rel='stylesheet' id='mc-widgets-style-css'  href='https://components2.gazzettaobjects.it/rcs_mc_widget_gazzanet_FE/v0/main.css' type='text/css' media='all' />

		<script type="text/javascript">
			var opta_widget_called = function (widget, data, id) {
				var widget_type = data.widget;
				if (jQuery(".opta_single_team").length && widget_type == "fixtures") {
					var p = jQuery(".opta_single_team");
					p.find(".expander").css("display", "block");
				}
			}
			opta_settings = {
				subscription_id: '067d25279755237491f2ed120aad952c',
				language: 'it_IT',
				timezone: 'Europe/Rome',
				callbacks: [opta_widget_called]
			};
		</script>
	<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.min.js?v=20200409155058'></script>
<link rel='https://api.w.org/' href='https://www.itasportpress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itasportpress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itasportpress.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.itasportpress.it/?p=955123' />
<link rel="alternate" type="application/json+oembed" href="https://www.itasportpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itasportpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F&#038;format=xml" />
			<script>
				var RCSAD_sitepage = "gazzanet.it/itasportpress/pagine";
				var RCSAD_listpos = "Position1,Top,TopLeft,Frame1,Frame2,BottomRight,Middle1,Bottom1";
			</script>
			    <!--[if IE]>
            <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" />
            <script type="text/javascript" src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.xdomainrequest.min.js?v=20200409155058"></script>
    <script type="text/javascript" src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/html5.js?v=20200409155058"></script>
    <![endif]-->

        <!-- Theme Panel CSS -->
    <style type="text/css" media="screen">
            body {
        background-color: #f6f6f6    }
    .generalColor {
    color: #fe0000;
    }
    .generalBackground, .amp-wp-content .meta-shares a {
    background-color: #fe0000;
    }

    .generalBorder {
    border-color: #fe0000 !important;
    }
    .single-content > * > .entry-content .entry-content-text p:first-child::first-letter {
    color: #fe0000;
    }
    .amp-wp-content .entry-content-text p:first-child::first-letter {
    color: #fe0000;
    }
    .secondColor {
    color: #fe0000;
    }
    .secondBackground {
    background-color: #fe0000;
    }
    .secondBorder {
    border-color: #fe0000;
    }
    .secondUnderline a {
    border-bottom: 2px solid #fe0000;
    }
    .thirdColor {
    color: #307cff;
    }
    a:hover {
    color: #307cff !important;
    text-decoration: none;
    }

    nav.main-menu .bombnav>li>a:hover {
    color: #307cff !important;
    }

    .bombnav>li:hover>a:after, .bombnav>li.active>a :after, div.mainmenu .bombnav>li.current-menu-item>a:after {
    border-color: transparent transparent #307cff !important;
    }

    .thirdBackground {
    background-color: #307cff;
    }
    .thirdBorder {
    border-color: transparent transparent transparent #307cff;
    }
    .generalTestataBackground {
    background-color: #307cff !important;
    }
    .generalMenuBackground {
                        background-color: #fe0000 !important;
         
     
    }
             
     
    .opta-widget-container h2, .eventolive-redazione-container h2 {
    background-color: #fe0000 !important;
    }
    .opta-widget-box h3 {
    border-top-color: #fe0000;
    }

    #cpmt_container > button {
    background-color: #fe0000 !important;
    }
    body .opta-widget-container button.expansion.details-expanded,body .opta-widget-container button.expansion.details-collapsed, body .opta-widget-container button.expansion.details-collapsed:hover, body .opta-widget-container button.expansion.details-expanded:hover {
    color: #fe0000;
    }

    body .opta-widget-container .Opta button.Opta-Nest-Control {
    color: #fe0000;
    }

    body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock, body section.opener-wrap .opta-widget-container.opta-timeline .timeline .clock .clock-period , body section.opener-wrap .opta-widget-container.opta-timeline .timeline .timeline-graph span{
    background-color: #fe0000 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active {
    background-color: #307cff !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #fe0000 !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus-strip .fixture .timings {
    background-color: #fe0000 !important;
    }
    body .opta-widget-container table.colchart tbody td div {
    background-color: #fe0000 !important;
    }
    .single-content .entry-content-text a {
    color: #307cff;
    }
    .single-content .entry-content-text a:hover {
    color: #307cff !important;
    }
    body section.opener-wrap .opta-widget-container .fixtures-plus .scroller {
    background-color: #fe0000 !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Scroller {
        background-color: #fe0000 !important;
    }

    body .Opta_F_F.Opta_F_F_S .Opta-Scroll .Opta-Window .Opta-Room .Opta-fixture .Opta-timings {
        background-color: #fe0000 !important;
        color: #fff;
    }

    .home-wrap .opener-wrap .focus-opener a:hover .title-container h2,
    .home-wrap .opener-wrap .sottoapertura-news .soppalco .soppalco-item a:hover .title-container h4 {
    color: #ffffff;
    }

    .single-content>*>.entry-content .entry-content-text blockquote:before,
    .single-content>*>.entry-content .entry-content-text blockquote:after {
    color:  #fe0000;
    }

    .owl-theme .owl-controls .owl-buttons .owl-prev,
    .owl-theme .owl-controls .owl-buttons .owl-next{
    background-color: #fe0000;
    }
        </style>
    <!-- GlobalVar -->
    <script type="text/javascript">
                var network_site_url = "https://gazzanet.gazzetta.it/";
        var env = "prd";
        var tipo_sito = "affiliato";
        var nome_sito = "itasportpressit";
        var tipologia = "articolo";
                        var sezione = 'calcio';
                var global_WEB_ROOT_XML = "https://xml2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_IMG = "https://images2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_CSS = "https://css2-gazzanet.gazzettaobjects.it";
        var global_WEB_ROOT_JS = "https://js2-gazzanet.gazzettaobjects.it";
        </script>

    
    <script type="text/javascript">	
	var sezione = 'calcio';
	var sottosezione = '';
	var sottolivello1 = '';
    </script>
    
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
	<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229; // ACCOUNT NUMBER
    _sf_async_config.domain = 'gazzetta.it'; // DOMAIN
    _sf_async_config.useCanonical = true;

        //_sf_async_config.sections = "";
    //_sf_async_config.sections = 'Gazzanet, ' + pathUrl;
    //_sf_async_config.authors = "";
    
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();

</script>
<link rel="amphtml" href="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/amp/" />	<script>
	 	var cookiepolicy = false;
		if ( (document.cookie.indexOf("__ric") > 0) || (document.cookie.indexOf("cpmt_xa") > 0) ) {
			cookiepolicy = true;
		}
	</script>
			<!-- Hotjar Tracking Code for http://gazzanet.gazzetta.it/ -->
		<script>

							window.addEventListener('cmpFileLoaded', function() {
					if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("hotjar") == true ) ) {
						(function (h, o, t, j, a, r) {
							h.hj=h.hj||function(){
								(h.hj.q=h.hj.q||[]).push(arguments)
								};
							h._hjSettings={hjid:1664939,hjsv:6};
							a=o.getElementsByTagName('head')[0];
							r=o.createElement('script');r.async=1;
							r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
							a.appendChild(r);
						})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
					}
				}, true);
					</script>
	    <script type="text/javascript"
            src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/ua-parser.min.js?v=20200409155058"></script>
    <script type="text/javascript">
        var parserUA = new UAParser();
        var resultUA = parserUA.getResult();
        var device = (!resultUA.device.type) ? 'desktop' : resultUA.device.type;
    </script>

    <script type="text/javascript">
        var playerOnWebSite = true;
    </script>
                <script type="text/javascript"
                        src="https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/utag.sync.js"></script>
			    <script type="text/javascript">
        OAS_listpos = 'Position1';
    </script>

	    <script type="text/javascript">
		        if (device == "mobile") {
            OAS_sitepage = 'mobile.gazzetta.it/itasportpress';
        } else {
            OAS_sitepage = 'gazzetta.it/itasportpress';
        }
		    </script>

	<link rel='stylesheet'  src="https://css2.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.css" type='text/css' />
        <script type="text/javascript" src="https://components2.rcsobjects.it/rcs_cpmt/v1/distro/gazzettanetwork_ct.js?v=20200418143300"></script>
    </head><body class="post-template-default single single-post postid-955123 single-format-standard bomb_res blog-id-37" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

<!-- Gestione Splash -->

<div id="splashBox" style="display:none"></div>


		            <script type="text/javascript">
                var utag_cfg_ovrd = {
                    domain: "https://components2.rcsobjects.it",
                    path: "https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/",
                    env: "prod"
                }
            </script>
            <script type="text/javascript"
                    src="https://components2.rcsobjects.it/rcs_tealium/v1/distro/gazzanet/prod/utag.js"></script>
		<div id="rcsad_Position1" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Position1")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Position1")})},!1);
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof utag_data.switchAdv2017 == "undefined") {
		try {
			OAS_AD('Position1');
		} catch (err) {}
	}
</script><div id="rcsad_Top" class="" style="display: none; ">
	<script type="text/javascript">
		if (window.googletag) {
			window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Top")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Top")})},!1);
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Top").after('<div id="oas_Top" class="" style=""></div>');
	}
</script>

<div class="top-wrap gazzglobal gazzglobalaffiliato clearfix  cpmt-fixed">
	<div id="gazzetta-audience-bar" class="header-slim-audience" style="display: none; background: #245ab8;">
	Questo sito contribuisce alla audience de 
	<img width="243" height="53" src="https://images2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/images/logogazza.svg?v=20200409155058"/>
</div>

    <div class="boxed clearfix">

        <ul class="fxr-center-center">
			<li class="fxr-inline-left-center"><a href="https://www.facebook.com/Itasportpress/" target="_blank" class="fb" style="padding-right: 1.125em;"><i class="fa fa-facebook"></i></a></li><li class="fxr-inline-left-center"><a href="https://twitter.com/ItaSportPress" target="_blank" class="tw" style="padding-right: 1.125em;"><i class="fa fa-twitter"></i></a></li>        </ul>

        <ul class="top-gazzanaviation el-right">
            <li class="login hide">
                <a class="showbox usericon"  href="javascript:gazzaNetSocial.isLogged();"><i class="fa fa-user"></i></a>
                <span>
					<!-- Login / Registrazione -->
					<a class="showbox login hidenotlog" href="#login-modal" rel="modal:open">Login</a>
					<a class="profile hidelogged" href="https://gazzanet.gazzetta.it/profilo" >Profilo</a> <a class="divide hide">/</a>
					<a class="showbox registrazione hidenotlog" href="#register-modal" rel="modal:open">Registrazione</a>
					<a class="logout hidelogged" href="javascript:gazzaNetSocial.logOut()" >Logout</a>
					</span>
            </li>
            <li class="search deskview"><a class="showbox" href="#search-modal" rel="modal:open" ><i class="fa fa-search"></i></a></li>
            <li class="sb-toggle sb-toggle-right righttog menuglobalnavigationcontroller" style="margin-left: 10px;margin-top: 3px;border:none;"><i class="fa"></i></li>
        </ul>
    </div>
</div>

<div class="layout-wrap boxed">
    <div class="wrap light head-four no-sticky clearfix">
		<div class="main-menu-tog sb-slidebar sb-right main-menu-tog">
    <div class="scrollside-wrap">
        <div class="scrollside">

            <div class="sidesearch"><form role="search" id="searchform" class="form-search" action="https://www.itasportpress.it/" method="POST">
	<input class="serachinput" id="s" name="s" type="text" onkeypress="handle(event,this.value)" >
	<i class="fa fa-search"></i>
    <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
</form><!-- end form -->

</div>
            <nav role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="sidenav" class="bombnav nav-header-two"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://gazzanet.gazzetta.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94"><a href="https://gazzanet.gazzetta.it/calcio/serie-a/">Serie A</a>
	<ul class="sub-menu">
		<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="https://gazzanet.gazzetta.it/calcio/atalanta/">Atalanta</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://gazzanet.gazzetta.it/calcio/bologna/">Bologna</a></li>
		<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://gazzanet.gazzetta.it/calcio/carpi/">Carpi</a></li>
		<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://gazzanet.gazzetta.it/calcio/chievo-verona/">Chievo-Verona</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://gazzanet.gazzetta.it/calcio/empoli/">Empoli</a></li>
		<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://gazzanet.gazzetta.it/calcio/fiorentina/">Fiorentina</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://gazzanet.gazzetta.it/calcio/frosinone/">Frosinone</a></li>
		<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://gazzanet.gazzetta.it/calcio/genoa/">Genoa</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://gazzanet.gazzetta.it/calcio/hellas-verona/">Hellas-Verona</a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://gazzanet.gazzetta.it/calcio/inter/">Inter</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://gazzanet.gazzetta.it/calcio/juventus/">Juventus</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://gazzanet.gazzetta.it/calcio/lazio/">Lazio</a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://gazzanet.gazzetta.it/calcio/milan/">Milan</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://gazzanet.gazzetta.it/calcio/napoli/">Napoli</a></li>
		<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://gazzanet.gazzetta.it/calcio/palermo/">Palermo</a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://gazzanet.gazzetta.it/calcio/roma/">Roma</a></li>
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://gazzanet.gazzetta.it/calcio/sampdoria/">Sampdoria</a></li>
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://gazzanet.gazzetta.it/calcio/sassuolo/">Sassuolo</a></li>
		<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://gazzanet.gazzetta.it/calcio/torino/">Torino</a></li>
		<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://gazzanet.gazzetta.it/calcio/udinese/">Udinese</a></li>
	</ul>
</li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://gazzanet.gazzetta.it/calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://gazzanet.gazzetta.it/calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://gazzanet.gazzetta.it/calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://gazzanet.gazzetta.it/calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://gazzanet.gazzetta.it/calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://gazzanet.gazzetta.it/calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://gazzanet.gazzetta.it/calcio/liga/">Liga</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://gazzanet.gazzetta.it/calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://gazzanet.gazzetta.it/calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303"><a href="https://gazzanet.gazzetta.it/calcio/altri-campionati/">Altri campionati</a></li>
	<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://gazzanet.gazzetta.it/calcio/nazionali/">Nazionali</a></li>
</ul>
</li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://gazzanet.gazzetta.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4545"><a href="https://gazzanet.gazzetta.it/quiz/">Quiz</a></li>
<li id="menu-item-6498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6498"><a href="https://gazzanet.gazzetta.it/sondaggi/">Sondaggi</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://gazzanet.gazzetta.it/basket/">Basket</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-369"><a href="https://gazzanet.gazzetta.it/motociclismo/">Motociclismo</a>
<ul class="sub-menu">
	<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="https://gazzanet.gazzetta.it/motociclismo/moto-gp/">Moto GP</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://gazzanet.gazzetta.it/motociclismo/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://gazzanet.gazzetta.it/nba/">Nba</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://gazzanet.gazzetta.it/tennis/">Tennis</a></li>
<li id="menu-item-6565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6565"><a href="https://gazzanet.gazzetta.it/gossip/">Gossip</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="https://gazzanet.gazzetta.it/altri-sport/">Altri sport</a></li>
</ul>            </nav>
            <div class="footerside">
                <ul class="other">
                    <li><a href="https://gazzanet.gazzetta.it/network">Il Network</a></li>
                    <li>
                        <a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
                        <a href="https://gazzanet.gazzetta.it/registrazione/?from=wwwitasportpressit&return=https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" class="showbox registrazione">Registrazione</a>
                    </li>
                    <li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
                </ul>
                <!--<ul class="social">
					<a class="fb"><i class="fa fa-facebook"></i></a>
					<a class="tw"><i class="fa fa-twitter"></i></a>
					<a class="gp"><i class="fa fa-google-plus"></i></a>
					<a class="ig"><i class="fa fa-instagram"></i></a>
				</ul>-->
                <ul class="credits">
                    <span class="gaznet">GazzaNet by<a class="logogazza" href="https://www.gazzetta.it" target="_blank">la gazzetta dello sport</a></span>
                    <li class="privacy">
                        <span class="link"><a href="https://gazzanet.gazzetta.it/privacy">Cookie Policy e Privacy</a></span>
                        <span class="copy">Copyright 2015 © Tutti i diritti riservati.</span>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
        <div id="sb-site">
            <header role="banner" class="header-wrap clearfix affiliato" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
				<div class="main-header header-four">
    <div class="row clearfix">
        <div class="main-row testata article affiliato generalTestataBackground clearfix">

            <div class="menuback show-mobile">
                <a href="#" onclick="
				if (document.referrer.indexOf(window.location.host) !== -1) {
					history.go(-1);
					return false;
				} else {
					location.reload();
					}
				">
                    <span class="cont light">
                        <i class="fa fa-angle-left"></i>
                    </span>
                </a>
            </div>

            <div class="logo center grid-6">
				<a href="https://www.itasportpress.it/">

	<img class="logo-img" src="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/09/17/logo-ita.png?v=20151130153752" alt="ITA Sport Press"/>
</a>
<p class="site-title hide-text" itemprop="headline">ITA Sport Press</p>
<p class="site-description hide-text" itemprop="description">Ecco un altro sito Gazzanet Blogs</p>            </div>

            <div class="openmenu show-mobile" >
                <span class="cont light"><i class="fa fa-bars"></i></span>
            </div>

            <div class="logo-gazz-mobile"></div>

        </div>
        <div class="main-row mainmenu generalMenuBackground grid-12 clearfix" style="z-index:9999;">
            <span class="triangle thirdBorder"></span>
			
            <nav role="navigation" class="main-menu el-left" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="mainnav" class="bombnav nav-header-two nav-res"><li id="menu-item-87268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87268"><a href="https://www.itasportpress.it/escl-itasportpress1/">Esclusiva</a></li>
<li id="menu-item-244501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-244501"><a href="https://www.itasportpress.it/calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-87280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87280"><a href="https://www.itasportpress.it/serie-a/">Serie A</a></li>
	<li id="menu-item-87281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87281"><a href="https://www.itasportpress.it/serie-b/">Serie B</a></li>
	<li id="menu-item-244503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244503"><a href="https://www.itasportpress.it/lega-pro/">Serie C</a></li>
	<li id="menu-item-244507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244507"><a href="https://www.itasportpress.it/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-87265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87265"><a href="https://www.itasportpress.it/champions-league/">Champions League</a></li>
	<li id="menu-item-87270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87270"><a href="https://www.itasportpress.it/europa-league/">Europa League</a></li>
	<li id="menu-item-244521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244521"><a href="//www.itasportpress.it/euro-2016/">Euro 2016</a></li>
	<li id="menu-item-244523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244523"><a href="//www.itasportpress.it/coppa-america/">Coppa America</a></li>
	<li id="menu-item-87264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87264"><a href="https://www.itasportpress.it/catania-news/">Catania News</a></li>
</ul>
</li>
<li id="menu-item-87263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87263"><a href="https://www.itasportpress.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-87262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87262"><a href="https://www.itasportpress.it/calcio-estero/">Calcio Estero</a>
<ul class="sub-menu">
	<li id="menu-item-187135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187135"><a href="https://www.itasportpress.it/calcio-estero/premier-league/">Premier League</a></li>
	<li id="menu-item-187133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187133"><a href="https://www.itasportpress.it/calcio-estero/liga/">Liga</a></li>
	<li id="menu-item-187131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187131"><a href="https://www.itasportpress.it/calcio-estero/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-187137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187137"><a href="https://www.itasportpress.it/calcio-estero/calcio-russo/">Calcio Russo</a></li>
</ul>
</li>
<li id="menu-item-237319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237319"><a href="https://www.itasportpress.it/gossip/">Gossip</a></li>
<li id="menu-item-244519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244519"><a href="//www.itasportpress.it/fantacalcio/">Fantacalcio</a></li>
<li id="menu-item-87260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87260"><a href="https://www.itasportpress.it/altri-sport/">Altri sport</a>
<ul class="sub-menu">
	<li id="menu-item-244527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244527"><a href="//www.itasportpress.it/olimpiadi/">Olimpiadi</a></li>
	<li id="menu-item-187123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187123"><a href="https://www.itasportpress.it/altri-sport/sci/">Sci</a></li>
	<li id="menu-item-187119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187119"><a href="https://www.itasportpress.it/altri-sport/pallanuoto/">Pallanuoto</a></li>
	<li id="menu-item-187111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187111"><a href="https://www.itasportpress.it/altri-sport/basket/">Basket</a></li>
	<li id="menu-item-187129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187129"><a href="https://www.itasportpress.it/altri-sport/volley/">Volley</a></li>
	<li id="menu-item-187115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187115"><a href="https://www.itasportpress.it/altri-sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-187113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187113"><a href="https://www.itasportpress.it/altri-sport/boxe/">Boxe</a></li>
	<li id="menu-item-187121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187121"><a href="https://www.itasportpress.it/altri-sport/rugby/">Rugby</a></li>
	<li id="menu-item-187117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187117"><a href="https://www.itasportpress.it/altri-sport/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-807370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-807370"><a href="//www.itasportpress.it/video/">Video</a></li>
</ul>            </nav>
        </div>
    </div>
</div>
            </header>


    <div class="main-wrap clearfix">

    
    <div class="row main-wrap-row clearfix">
    <main role="main" class="main-grid" itemprop="" itemscope="itemscope" itemtype="https://schema.org/Article">


    <meta itemprop="mainEntityOfPage" content="http://schema.org/Article">

    <div id="rcsad_TopLeft" class="" style="display: none; margin-top: 10px; margin-bottom: 10px;">
	<script type="text/javascript">
		//if (screen.width > 700) {
			if (window.googletag) {
				window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_TopLeft")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_TopLeft")})},!1);
			}
		//}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_TopLeft").after('<div id="oas_TopLeft" class="" style="margin-top: 10px; margin-bottom: 10px;"></div>');
	}
</script>
    <span style="display: none" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<span itemprop="name" class="byline">Redazione ITASportPress</span>
			</span>


    <div class="single-content block-page">


    <div id="post-955123" class="single-post post-955123 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-gazzanet tag-champions-league tag-juventus tag-real-madrid tag-roberto-carlos">
        <div class="row">
            <div class="entry-breadcrumbs grid-12 clearfix" itemscope itemtype="http://schema.org/BreadcrumbList">
                			<span class="meta-cat secondUnderline" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
				<a href="https://www.itasportpress.it/calcio/" title="Calcio" itemprop="item">
					<span itemprop="name">
						Calcio					</span>
					<meta itemprop="position" content="2">
				</a>
			</span>
			            </div>
        </div>


        <div class="entry-date-content">
            <time itemprop="datePublished" class="meta-date updated"  datetime="2020-04-18T15:03:47+00:00">18 aprile 2020 - 15:03</time>
			<meta itemprop="dateModified" content="2020-04-18T15:03:47+00:00">        </div>

        <div id="titleForSmall" class="row">
            <div class="entry-title grid-12 clearfix">
                <h1>Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;</h1>            </div>
        </div>

        <div id="thumbtopnav" class="grid-12 entry-navi clearfix">
            <div class="entry-title grid-10 clearfix"><h1 class="pf-title" itemprop="headline">Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;</h1></div>        </div>


        <div class="row">
            <div class="entry-excerpt grid-10 clearfix">
                <p>L&#8217;amarcord del brasiliano</p>
            </div>
        </div>


        
        <div class="row">
            <div class="carosellofotoracconto grid-12 clearfix">
                            </div>
        </div>

                    <div class="row">
                <div class=" bar-author grid-12 clearfix">
                    <div class=" grid-10 clearfix">
                        di <b>Redazione ITASportPress</b>                    </div>
                </div>
            </div>
        
        <div class="entry-content grid-8">
                                <meta itemprop="image" content="https://www.itasportpress.it/wp-content/uploads/sites/37/2016/01/roberto-carlos-sivasspor_1basawvnish80129bdewiv8xso.jpg">
                    
        <native-video-gazzanet id-video="955123">

            <script type="text/javascript">
                if (typeof device !== 'string') {
                    document.write('\x3Cscript type="text/javascript" src="https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/ua-parser.min.js?v=20190713150615">\x3C/script>');
                    var parserUA = new UAParser();
                    var resultUA = parserUA.getResult();
                    var device = resultUA.device.type;
                }
            </script>

            <div class="player_video " id="iframe_player_video_955123"></div>

            <script type="text/javascript">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</script>
        </native-video-gazzanet>
                    <div class="entry-social grid-12 clearfix hide-mobile">
                <span class="meta-shares meta-shares-video"><div class="fb-orig-like"><div class="fb-like" data-href="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F" target="_blank"><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F&text=Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;" target="_blank"><i class="fa fa-twitter"></i></a><a class="wa" href="whatsapp://send?text=Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;  - Leggi: https%3A%2F%2Fwww.itasportpress.it%2F%3Fp%3D955123" target="_blank"><i class="fa fa-whatsapp"></i></a></span>
                                    <div class="meta-comments-container hide-mobile">
                        <span class="meta-comments generalMenuBackground">
                            <a href="#comments">
                                <span class="commenttext">D&igrave; la tua</span>
                                <span class="commentsnumtext">
                                    <span class="numcomments">
                                        0                                    </span>
                                    <i class="fa fa-comment"></i>
                                </span>
                            </a>
                        </span>
                    </div>
                
            </div>

            <div class="entry-social grid-12 clearfix show-mobile">
                <span class="meta-shares meta-shares-video"><div class="fb-orig-like"><div class="fb-like" data-href="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" data-width="50" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div></div><a class="fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F" target="_blank"><i class="fa fa-facebook"></i></a><a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.itasportpress.it%2Fcalcio%2Froberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98%2F&text=Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;" target="_blank"><i class="fa fa-twitter"></i></a><a class="wa" href="whatsapp://send?text=Roberto Carlos: &#8220;La gioia più grande con il Real? La vittoria contro la Juventus nella Champions &#8217;98&#8230;&#8221;  - Leggi: https%3A%2F%2Fwww.itasportpress.it%2F%3Fp%3D955123" target="_blank"><i class="fa fa-whatsapp"></i></a></span>                                    <div class="meta-comments-container">
								<span class="meta-comments generalMenuBackground">
									<a href="#comments">
									<span class="commenttext">D&igrave; la tua</span>
										<span class="commentsnumtext">
											<span class="numcomments">
												0											</span>
											<i class="fa fa-comment"></i>
										</span>
									</a>
								</span>
                    </div>
                            </div>

            <div class='advcenter frame1onmobile'>
                            </div>


            <div class="entry-content-text" itemprop="text"><p><strong>Roberto Carlos</strong> &egrave; stato una delle stelle del Real Madrid e della nazionale brasiliana, conquistando trofei su trofei. Nel corso di un&rsquo;intervista a <em>The Players&rsquo; Tribune</em>, l&rsquo;ex terzino si &egrave; soffermato in particolare sulla finale di Champions League del 1998 vinta contro la Juventus.<div id="rcsad_Middle1" class="" style="display: none; float: left; margin: 20px 20px 20px 0;"></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Middle1").after('<div id="oas_Middle1" class="" style="float: left; margin: 20px 20px 20px 0;"></div>');
	}
</script></p>
<p><strong>RICORDI</strong> &ndash; &ldquo;I bianconeri erano l&igrave; per il terzo anno di fila, mentre noi arrivammo alla partita da sfavoriti. La notte prima della finale nessuno di noi riusciva a dormire. Andammo a letto alle dieci, ma alle quattro ci ritrovammo tutti nella hall a raccontarci storie. Non avevamo paura della Juventus, solamente tanto rispetto. Quella partita la vincemmo non grazie alla qualit&agrave;, ma alla nostra determinazione. Non dimenticher&ograve; mai quella notte: andammo a Plaza de Cibeles, le strade erano stracolme di migliaia di persone. Quella vittoria &egrave; stata la gioia pi&ugrave; grande dei miei anni al Real&rdquo;.</p>
<p><a href="https://www.itasportpress.it/calcio/roberto-carlos-hodgson-mi-ha-distrutto-la-svolta-grazie-a-capello/">ROBERTO CARLOS: &ldquo;HODGSON MI HA DISTRUTTO, LA SVOLTA GRAZIE A CAPELLO&rdquo;</a><div id="rcsad_Bottom1" class="" style="display: none; text-align: center; clear: both; margin: 20px 0;"></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Bottom1").after('<div id="oas_Bottom1" class="" style="text-align: center; clear: both; margin: 20px 0;"></div>');
	}
</script></p>
</div>

            <!-- old gallery -->
            
            
            <div class="grid-6 entry-signature entry-signature-bottom clearfix">
                <div class="grid-12"><div class="author-title"><a href="https://www.itasportpress.it/author/redazioneitasportpress/" class="author-box-title vcard author" rel="author" itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><span class="fn" itemprop="name">Redazione ITASportPress</span>
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://images2-gazzanet.gazzettaobjects.it/wp-content/uploads/sites/37/2015/11/09/17/logo-ita.png?v=20151130153752">
				<meta itemprop="width" content="270">
				<meta itemprop="height" content="74">
			</div></div><div class="author-social"><a href="mailto:redazione@itasportpress.it"><i class="fa fa-envelope generalColor"></i> Email</a></div></div>            </div>

            <div class="grid-6 entry-social entry-social-bottom clearfix">
                                    <div class="meta-comments-container cm-bottom">
							<span class="meta-comments generalMenuBackground bottom">
								<a href="#comments">
									<span class="commenttext">D&igrave; la tua</span>
									<span class="commentsnumtext">
										<span class="numcomments">
											0										</span>
										<i class="fa fa-comment"></i>
									</span>
								</a>
							</span>
                    </div>
                            </div>

                            <div class="grid-12 clearfix">
                    <div class="lista_tag">
                        <a class="tag generalBorder generalColor" href="https://www.itasportpress.it/tag/champions-league/">#Champions League</a><a class="tag generalBorder generalColor" href="https://www.itasportpress.it/tag/juventus/">#Juventus</a><a class="tag generalBorder generalColor" href="https://www.itasportpress.it/tag/real-madrid/">#Real Madrid</a><a class="tag generalBorder generalColor" href="https://www.itasportpress.it/tag/roberto-carlos/">#Roberto Carlos</a>                    </div>
                </div>
            
            <!--<div class="grid-12 entry-adsense clearfix">
																				</div>-->

            <div class="grid-12 entry-mkt-bottom clearfix">
                <div id="gazzanet_article_01"></div>
            </div>
            <!--
						<div id="thumbbottomnav" class="grid-12 entry-navi clearfix">
													</div>
						-->

            <div class="grid-12 related-post outbrain clearfix">
    <!--OUTBRAIN-->
    <div class="OUTBRAIN" data-src="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" data-widget-id="AR_1" data-ob-template="IT_GazzettaNet.it"></div>

    <div class="OUTBRAIN" data-src="https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" data-widget-id="AR_2" data-ob-template="IT_GazzettaNet.it" ></div>
</div>

            <div class="advcenter frame1onmobile" style="margin-right: -14px;">
                            </div>

            <div class="grid-12 entry-comment-calltoaction clearfix">
                                    <a href="#comments">
								<span class="commentsnumtext">
									<span class="numcomments">
										0									</span>
									<i class="fa fa-comment generalColor"></i>
								</span> Commenta qui
                    </a>
                            </div>

            <div class="grid-12 entry-comment generalBorder clearfix">
                <div id="comments">

 

	<div class="join-comment">
		<ul>
		<li class=""><a class="showbox generalColor" href="#login-modal" rel="modal:open">Login</a><span> o </span><a class="showbox generalColor" href="#register-modal" rel="modal:open">Registrazione</a></li></ul>
	</div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.itasportpress.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="text-hint el-left"><p>Inserisci qui il tuo commento</p></div><div class="text-comment"><textarea id="comment" placeholder="Commenti *" name="comment" aria-required="true" rows="7"></textarea></div><div class="text-runa"><input id="idruna" name="idruna" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-name el-left"><input id="author" name="author" type="hidden" value="" size="30"  aria-required='true' /></div><div class="text-email el-left"><input id="email" name="email" type="hidden" value="" size="30"  aria-required='true' /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="generalBackground" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='955123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
            </div>

            <div class="advcenter">
                <div id="_rcsad_Middle" class="" style="display: none; "></div>
<script type="text/javascript">
	window.eventDFPready?refreshBatchPageSlots("Middle","/Middle","_rcsad_Middle"):
	document.addEventListener("eventDFPready",function(t){
		setTimeout(function(){
			refreshBatchPageSlots("Middle","/Middle","_rcsad_Middle")},0)
			},!1);
</script>            </div>

        </div>


        <aside role="complementary" class="grid-4 sidebar sidebararticolo">

	<div id="single-right-sidebar-1" class="right-sidebar-internal">
					<div class='advcenter frame1onsidebar'>
				<div id="rcsad_Frame1" class="" style="display: none; ;margin-bottom:10px;">
	<script type="text/javascript">
		if (window.googletag) {
			window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Frame1")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Frame1")})},!1);
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame1").after('<div id="oas_Frame1" class="" style=""></div>');
	}
</script>			</div>
			
			<script type="text/javascript">
				piuLettiTopRatedOptions = {
					"url": 'https://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettaproddef&dominio=www.itasportpress.it&tipologia=articolo&interazione=piuvisti&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-letti">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PI&Ugrave; LETTI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>


				</div>
	<div id="single-right-sidebar-2" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_Frame2" class="" style="display: none; ">
	<script type="text/javascript">
		if (screen.width > 700) {
			if (window.googletag) {
				window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Frame2")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Frame2")})},!1);
			}
		}
	</script>
</div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_Frame2").after('<div id="oas_Frame2" class="" style=""></div>');
	}
</script>			</div>
		</div>
		
			<script type="text/javascript">
				piuCommentatiTopRatedOptions = {
					"url": 'https://rest.gazzanet.it/toprated/rest/request.action?site=rcsgazzettaproddef&dominio=www.itasportpress.it&tipologia=articolo&interazione=piucommentati&numerorisultati=5&giorni=1',
					"t"	 : 'piucommentati'
				};
			</script>

			<div class="side-element widget-side-colum piu-commentati">
				<header class="white generalBorder">
					<span><i class="fa fa-fire generalColor"></i> I PI&Ugrave; COMMENTATI</span>
				</header>
				<div class="container">
					<ul></ul>
				</div>
			</div>



				</div>
	<div id="single-right-sidebar-3" class="right-sidebar-internal">
				<div class="side-element advcenter">
			<div class="contain-adv">
				<div id="rcsad_BottomRight" class="" style="display: none; "></div>
<script type="text/javascript">
	if (utag_data.switchAdv2017 == false || typeof(utag_data.switchAdv2017) == "undefined") {
		jQuery("#rcsad_BottomRight").after('<div id="oas_BottomRight" class="" style=""></div>');
	}
</script>			</div>
		</div>
		
			<div class="side-element marketing">
				<div id="gazzanet_box_02"></div>
			</div>

				</div>
	
</aside>

    </div>
    </div>

    </main>
    </div>
    </div>
    <!--<div class="sticky_socialbar boxed">
	<div class="socialbar grid-8">
				<div class="articolo_successivo grid-4">
					</div>
    </div>
</div>-->
</div>
	</div>
		<div class="footer-wrap light clearfix">
			<div class="row clearfix">
	<footer role="contentinfo" class="main-grid dark" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="grid-8 clearfix ">
			<div class="grid-5">
				<ul>
					<li><span class="name">ITA Sport Press</span></li>
					<li class="social">
						<a href="https://www.facebook.com/Itasportpress/" target="_blank" class="fb"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ItaSportPress" target="_blank" class="tw"><i class="fa fa-twitter"></i></a>					</li>
			</div>
			<div class="grid-6">
				<ul>
					<li><p class="desc"></p></li>
			</div>
			<div class="grid-12 clearfix copy">
	    		<span class="copy">
                Il sito Itasportpress.it di titolarità di Sportpress Editore S.r.l.s. con sede in Catania, via Aloi 26, C.F./PI 05616230875, è affiliato al network Gazzanet di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Sportpress Editore; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="mailto:redazione@itasportpress.it">redazione@itasportpress.it</a>

Copyright 2019 © Tutti i diritti riservati

ItaSportPress - Testata giornalistica sportiva, registrata al Tribunale di Catania il 30/04/2008, al n. 16/2008.

Direttore Responsabile: Beppe Castro                </span>
				<span class="link">

					
					<a href="https://www.itasportpress.it/sitemap/">Sitemap</a> - 
					<a href="https://gazzanet.gazzetta.it/privacy/">Cookie Policy e Privacy</a> -
					<a href="https://gazzanet.gazzetta.it/community-policy">Community policy</a>
				</span>
				<span class="copy">
									</span>
			</div>
		</div>
		
		<div class="grid-4 about">
			<ul>
				<li><a target="_blank" href="https://gazzanet.gazzetta.it/" class="logonet"></a></li>
			<!-- <li><a href="#">Il Network</a></li>
				<li><a href="#">About Gazzanet</a></li> -->
				<li>
					<a href="#login-modal" class="showbox login" rel="modal:open">Login</a> /
					<a href="https://gazzanet.gazzetta.it/registrazione/?from=wwwitasportpressit&return=https://www.itasportpress.it/calcio/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98/" class="showbox registrazione">Registrazione</a>
				</li>
				<li><a href="mailto:gazzanet@rcs.it">Contatti</a></li>
				<li><a href="http://www.rcscommunicationsolutions.it/site/home.html">Advertising</a></li>
				
								
				<li><a class="logogazza" href="https://www.gazzetta.it" target="_blank"></a></li>
			</ul>
		</div>
	</footer>
</div>
		</div>
		
	</div>
	<div class="toTop generalBackground"><i class="fa fa-angle-up"></i></div>
			<div id="login-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4><a class="generalBorder">Login</a> / <a class="showbox" href="#register-modal" rel="modal:open">Registrati</a></h4>		
				</div>
				<div class="section">
				    <form method="post" class="form_gazzanet_login" id="rd_login_form">
						<div class="rd_form_inner login">
							<div class="input-group focus">
								<label for="rd_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="input-group focus">
								<label for="rd_password"><i class="fa fa-lock"></i></label>
								<input type="password" name="password" id="password" placeholder="Password" required>				
							</div>
							<div class="buttons half-right el-right">
								<button type="submit" class="button button-login el-right generalBackground">Login</button>
							</div>
							<div class="checkbox half-left el-left">
								<input type="checkbox" name="rememberme" >
								<label><span></span>Ricordami</label>
							</div>
							<div class="social-group">
									<div class="social-button fb disactive" id="fb-connect" onclick="javascript:fbButton_login();"><a><i class="fa fa-facebook"></i><span>Facebook</span></a></div>
									<div class="social-button gp customGPlusSignIn disactive" id="customBtn" ><a><i class="fa fa-google-plus"></i><span>Google</span></a></div>
							</div>
						</div>
					</form>
				</div>	
				<div class="footer">						
					<a class="showbox" href="#lost-password-modal" rel="modal:open">Ho dimenticato la Password</a>
				</div>
			</div>
		</div>

		<!-- Register Form -->
		<div id="register-modal" class="modalhide">
			<div class="form">
				<div class="header generalBorder">
					<h4><a class="showbox" href="#login-modal" rel="modal:open">Login</a> / <a class="generalBorder">Registrati</a></h4>		
				</div>
				<div class="section">

					<form action="https://gazzanet.gazzetta.it/registrazione/" method="get" class="registration_form" id="rd_register_form">
						<div class="rd_form_inner">
							<div class="input-group focus">
								<label for="rd_reg_email"><i class="fa fa-envelope"></i></label>
								<input type="email" name="email" id="rd_reg_email" placeholder="Indirizzo Email" required>					
							</div>
							
																<input type="hidden" name="from" value="affiliato"/>
														<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Registrati</button>
								
							</div>

						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>

		<div id="lost-password-modal" class="modalhide">
			<div class="form">
			    <div class="header generalBorder">
					<h4>Recupera Password</h4>		
				</div>
				<div class="section">
				 	<form method="post" class="form_gazzanet_lost">
						<div class="rd_form_inner lost">
							<div class="input-group focus">
								<label for="rd_lost_username"><i class="fa fa-envelope-o"></i></label>
								<input type="email" name="email" id="email" placeholder="Indirizzo Email" required>					
							</div>
							<div class="buttons">
								<button type="submit" class="button button-login el-right generalBackground">Recupera Password</button>
							</div>
							
						</div>
					</form>
				</div>	
				<div class="footer">
					<a class="showbox" href="#login-modal" rel="modal:open">Ho già un Account</a>
				</div>
			</div>
		</div>
	<div id="search-modal" class="modalhide">
	<form role="search" id="searchform" class="form-search" action="https://www.itasportpress.it/" method="POST">
	<input class="serachinput" id="s" name="s" type="text" onkeypress="handle(event,this.value)" >
	<i class="fa fa-search"></i>
    <input type="hidden" name="recaptcha_response" id="recaptchaResponse">
</form><!-- end form -->

</div><div id="privacy-modal" class="modalhide">
	<div class="form">
		<div class="section">
			<p>accettazione privacy</p>
			<textarea rows="7" readonly="readonly">
Con l'adesione a ITA Sport Press avrai la possibilità di partecipare alla community e riceverai la Newsletter di ITA Sport Press con le notizie principali della tua squadra del cuore.</textarea>
            <button type="submit" id="agreeprivacyaffiliato" class="button generalBackground">Accetta e continua</button>
		</div>	
	</div>
	<a class="close-modal " rel="modal:close" href="#close-modal"><i class="fa fa-remove"></i></a>
</div>			<script src="https://www.google.com/recaptcha/api.js?render=6Lf0OcYUAAAAAFLj0ebJqOS9mne_udrIwu5BSaUJ" async defer> </script>      
			<script>
				function handle(e,value){
					if(e.keyCode === 13){
						e.preventDefault(); // Ensure it is only this code that rusn
						grecaptcha.ready(function () {              
						grecaptcha.execute('6Lf0OcYUAAAAAFLj0ebJqOS9mne_udrIwu5BSaUJ', 
							{ action: 'contact' }).then(function (token) {				
							var recaptchaResponse = document.getElementById('recaptchaResponse');                  
							recaptchaResponse.value = token;
							var test = document.getElementById('s');
							test.value = value; 
							document.getElementById("searchform").submit();
							});          
						});   
					}
				}   
			</script>  
				<script type="text/javascript">
		var isProcessing = false; 
		var likedislike = [];
		
		var arr = getCookie("ul_post_cnt").split(',');
		jQuery.each(arr, function(el,val) {
			if(val!=''){
				likedislike.push(val);
			}
		});
	
		function ajax_counter_values(obj,post_id,ul_type){
			/* if (isProcessing)    
			return;   */
			isProcessing = true;   
			var strt  = jQuery(obj).find(".like-dislike-count").html();
			var count = strt.replace('+', '');
			count = strt.replace('-', '');
			var thanks = "Grazie per aver votato";
			var already = "Gi&agrave; votato!";
			var prevText = jQuery(obj).find("span.hide-mobile").html();

			if(!likedislike.includes(post_id)){

				likedislike.push(post_id);
				
				jQuery(obj).find("span").html("..");

				jQuery.ajax({
					type: "POST",
					url: "https://www.itasportpress.it/wp-content/themes/gazzanet/includes/like-dislike/ajax-counter.php",
					data: "post_id="+post_id+"&up_type="+ul_type,
					success: function(msg){
					
						var d = new Date();
						d.setTime(d.getTime() + (365*24*60*60*1000));
						var expires = "expires="+d.toUTCString();

						document.cookie = "ul_post_cnt="+ likedislike +";" + expires;
					
						if (ul_type == "c_dislike" && msg != "") {
							msg = "-" + msg;
						} else if (ul_type == "c_like" && msg != "") {
							msg = "+" + msg;
						}

						if (msg == "") msg = "0";

						jQuery(obj).find("span.hide-mobile").html(prevText);
						jQuery(obj).find("span.like-dislike-count").html(msg);
						jQuery(obj).parent().find(".alert-msg").css("color","red");
						jQuery(obj).parent().find(".alert-msg").attr('style','display: block !important;color:red;top:10px;');
						jQuery(obj).parent().find(".alert-msg").empty().html(thanks).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);

					}
				});

			}else{
				
				jQuery(obj).parent().find(".alert-msg").css("color","red");
				jQuery(obj).parent().find(".alert-msg").attr('style','display: block !important;color:red;top:10px;');
				jQuery(obj).parent().find(".alert-msg").empty().html(already).stop(true,true).fadeIn(400).delay(1000).fadeOut(400);
				
			}
		}

		function getCookie(cname) {
			var name = cname + "=";
			var decodedCookie = decodeURIComponent(document.cookie);
			var ca = decodedCookie.split(';');
			for(var i = 0; i <ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ') {
				c = c.substring(1);
				}
				if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
				}
			}
			return "";
		}

		</script>
		    <script type="text/javascript">

        var logoapp = 'https://www.itasportpress.it/wp-content/uploads/sites/37/2016/01/Ita-Sport-Press.png';
        var blog = '37';
        var nomeblog = 'ITA Sport Press';
        var appid_android = '';
        var appid_apple = '';


    </script>
	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itasportpress.it\/wp-admin\/admin-ajax.php","text_wait":"La richiesta \u00e8 ancora in elaborazione. Attendere prego ...","text_valid":"Per favore seleziona una risposta valida.","text_multiple":"Numero massimo di scelte consentite:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://components2.gazzettaobjects.it/rcs_mc_widget_gazzanet_FE/v0/index.min.js'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/js.cookie.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/jquery.lazyload.min.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.toprated.js?v=20200409155058'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CARTELLA_TEMA = {"url":"https:\/\/www.itasportpress.it\/wp-content\/themes\/gazzanet","url_registrazione":"https:\/\/gazzanet.gazzetta.it\/registrazione\/?from=wwwitasportpressit&return=https:\/\/www.itasportpress.it\/calcio\/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98\/","url_newsletter":"https:\/\/gazzanet.gazzetta.it\/registrazione\/?from=wwwitasportpressit&return=https:\/\/www.itasportpress.it\/calcio\/roberto-carlos-la-gioia-piu-grande-con-il-real-la-vittoria-contro-la-juventus-nella-champions-98&email="};
/* ]]> */
</script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/source.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/gazzanet-global.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.smartbanner.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/jquery.liveredazionale.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/sticky-daily.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityComment.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityShare.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/community/communityCore.js?v=20200409155058'></script>
<script type='text/javascript' src='https://js2-gazzanet.gazzettaobjects.it/wp-includes/js/comment-reply.min.js?v=20200409155058'></script>
    <script type='text/javascript'>var $ = jQuery.noConflict();</script>
<script type="text/javascript">
WebFontConfig = {
  google: {
      families: ['Lato:400,400italic,300,700', 'Roboto Slab:400,700']
  },
  custom: {
  	families: ['FontAwesome'],
    urls: ['https://css2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/css/font.css?v=20200409155058']
  }
};

(function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://js2-gazzanet.gazzettaobjects.it/wp-content/themes/gazzanet/LIBS/js/vendor/webfontloader.js?v=20200409155058';
      s.parentNode.insertBefore(wf, s);
})(document);
</script>
                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <script type="text/javascript">
                    var outbrain_track = true;
                </script>
				<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-18', 'auto');
ga('create', 'UA-73944639-25', {'name':'b'});
			ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
ga('b.send', 'pageview');
		</script><script>
if (deviceAdvFreq.mobile() === false) {
	ReviZone = {
		'gazzanet_article_01': 725,
		'gazzanet_box_01': 727,
		'gazzanet_box_02': 729,
		'gazzanet_manchette_sx': 731,
		'gazzanet_midbanner_01': 733
	};
} else {
	ReviZone = {
		'gazzanet_mobile_01': 735
	};
}
</script>
<script type="text/javascript"  src="https://js2.gazzettaobjects.it/includes_grafici/gazzanet/rewrite_gn.js"></script>
<!-- Hostname: wfprwpnapfp7171.prd.azr.web.rcslan.it --><script type='text/javascript'>
    var _sf_async_config={},
        pathUrl = window.location.host.replace('www.','');

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48229;
    _sf_async_config.domain = 'gazzetta.it';
    _sf_async_config.useCanonical = true;
            //_sf_async_config.sections = "Calcio";
        _sf_async_config.sections = 'Gazzanet, ' + pathUrl;
        _sf_async_config.authors = "redazioneitasportpress";
    
    /** CONFIGURATION END **/
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }

    
        window.addEventListener('cmpFileLoaded', function() {
            if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("chartbeat") == true ) ) {
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
            }
        }, true);

    
   
</script><script type="text/javascript">

function fn_uzactions(){	
	_uzactions = window._uzactions || [];
	_uzactions.push(['_setID', '68722CB0A9CEE711887F0022196C4538']);
	_uzactions.push(['_setSID', '0DDEFBA8A8CEE711887F0022196C4538']);
	_uzactions.push(['_start']);
	(function() {
	    var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
	    uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/trueintent/js/uz_til.js?cuid=1606FB6E79DAE311BEDA0022196C4538';
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(uz, s);
	})();
}

		
	window.addEventListener('cmpFileLoaded', function() {
		if ( (typeof privacyok != "undefined" && privacyok==true) && (typeof cmp != "undefined" && cmp.getUserConsentStatusForCustomVendor("userzoom") == true ) ) {
			setTimeout(fn_uzactions, 9000);
		}
	}, true);

		

</script><!-- SiteCatalyst -->
<script src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzanet/openx_async.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzetta/s_code.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzanet/config.js" type="text/javascript"></script>
<script src="https://components2.rcsobjects.it/rcs_omniture/v1/distro/gazzanet/TrackFunctions.js" type="text/javascript"></script>
<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!-- End SiteCatalyst code version: H.25.2. -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
<div>
	<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>