<!doctype html>
<!-- CONTENT PATH: /json-contents/w/article/2021/12/24/1170226.json --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@Section_levl1: calcio-estero--><!--@Section_levl2: default--><!--@ Type: article--><!--@ Device: desktop--><!--@timestamp:202112241812-->
	


<html lang='it-IT' data-type='article' prefix='og: http://ogp.me/ns#'>

<head>
    <meta property="og:title" content="Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;"/><meta property="og:description" content="Le parole dell'allenatore dei Red Devils" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/" /><meta property="og:image" content="https://prd-images2-gazzanet.gazzettaobjects.it/dPmt9iVlziTG_0wuqeW-d67bABg=/1200x627/smart/www.itasportpress.it/assets/uploads/202112/a4eb219c350ca6485e468c141e829d8e.jpg" /><meta property="og:site_name" content="ITA Sport Press" /><meta property="og:locale" content="it_IT"/><meta property="og:uuid" content="1170226" /><meta property="og:section" content="calcio-estero" /><meta property="uuid_articolo" content="1170226" /><meta name="description" content="Le parole dell'allenatore dei Red Devils" /><meta name="keywords" content="" /><link rel="canonical" href="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/" /><link rel="amphtml" href="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/amp/" /><script type="application/ld+json">
        [{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/"},"headline":"Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;","datePublished":"2021-12-24T18:12:36+00:00","dateModified":"2021-12-24T17:12:37+00:00","description":"Le parole dell'allenatore dei Red Devils","image":"https://prd-images2-gazzanet.gazzettaobjects.it/dPmt9iVlziTG_0wuqeW-d67bABg=/1200x627/smart/www.itasportpress.it/assets/uploads/202112/a4eb219c350ca6485e468c141e829d8e.jpg","author":{"@type":"Person","name":"Redazione ITASportPress"},"publisher":{"@type":"Organization","name":"ITA Sport Press","logo":{"@type":"ImageObject","url":"https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-bannermenu-dsk.png","width":300,"height":60}}},{"@context":"http://schema.org/","description":"Vince ancora il nuovo allenatore Rangnick","@type":"VideoObject","thumbnailUrl":"https://prd-images2-gazzanet.gazzettaobjects.it/0UQPyS5hEXri86KXCCz6jz-aj18=/1200x627/smart/www.itasportpress.it/assets/uploads/202112/4909bce68486e7ad30d43d34d9be19b9.png","name":"Ronaldo affonda il Norwich e fa sorridere il Manchester United: gol e highlights","embedUrl":"https://video.gazzanet.gazzetta.it/video-embed/gazzanet-0037-0001167458","uploadDate":"Sat, 11 Dec 2021 22:08:41 +0000","publisher":{"@type":"Organization","name":"ITA Sport Press","logo":{"@type":"ImageObject","url":"https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-bannermenu-dsk.png","width":300,"height":60}}}]                </script><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Gazzetta_it"><meta property="twitter:title" content="Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;"/><meta property="twitter:description" content="Le parole dell'allenatore dei Red Devils" /><meta property="twitter:image" content="https://prd-images2-gazzanet.gazzettaobjects.it/dPmt9iVlziTG_0wuqeW-d67bABg=/1200x627/smart/www.itasportpress.it/assets/uploads/202112/a4eb219c350ca6485e468c141e829d8e.jpg" /><title>Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221; - ITA Sport Press</title><script>var device = 'desktop';
        var rpg2019 = true;
        var gnet2020 = true;
        var uuid = '1170226';
        var sezione = 'calcio-estero';
        var sottosezione = 'default';
        var tipologia = 'articolo';
        var antiAdblockType = 3;
        var network = 'gazzanet';var section_lev3 = 'default';var taboolaCategory = 'default';var gznPartnerId = 'www.itasportpress.it';var gznBlogId = '37';</script><script type="text/javascript">RCSAD_listpos="Position1,TopLeft,Bottom1,BottomRight,Middle1,Frame1,Frame2,Frame3"</script><script type="text/javascript">gazzanetRestyling2020=!0</script><script type="text/javascript">RCSAD_sitepage="gazzanet.it/itasportpress/pagine"</script><!--@ESI cache-keys --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@ Device: desktop--><script>var server_date="12-24-21-51-5-02-19-2021-11",server_date_iso="2021-12-24T19:02:11Z",server_date_timestamp="1640372531",server_date_split=server_date.split("-"),server_hour=server_date_split[6]/1,cacheKeysMap={rcs_gaz_menu:"9696ca418ed5324fa13b6d231e6c841b",rcs_gaz_userauth:"c29e3bb096a1a017c74964174c5be6c1","rcs_tealium+utagsync":"                                                                                                                                                                                                                                                                                                                                                                                                                                                                            ","rcs_tealium+utag":"                                                                                                                                                                                                                                                                                                                                                                                                                                                                            ",rcs_videoplayer:"cb30535a36d76839a3e82d3c86d167a1","rcs_video-manager":"477d6f13a0a658ad4b5060889b5d99ea","rcs_gaz_social-bar":"48d0d3cfc8f196397fbdff43b4280173","rcs_social-embed":"48ca4b1e685cf848bb3a62f9e168c0f1",rcs_gaz_comments:"b00e4631c0b615a9cd3af596d9afaad6",rcs_gaz_bookmarks:"397e400477d2ac7d50f6d5540a38f575","rcs_anti-adblocker":"0b74b331c48a0a803dd96806dc524a6b","rcs_gaz_content-query-render-engine":"81e09d475ef73feab11159f28b40023a","rcs_gaz_mc-widgets":"c8d26145ef1fb2aaf523a79667e07221",rcs_mc_widget_gazzanet:"58bb25079e8173ccd09c347abc589850",rcs_mc_widget_gazzanet_css:"f5cc4345387ef4600e59f6c93af16284","rcs_gaz_gazzanet_match-center-players_FE_CSS":"                                                                                                                                                                                                                                                                                                                                                                                                                                                                            ","rcs_gaz_gazzanet_match-center-players_FE":"                                                                                                                                                                                                                                                                                                                                                                                                                                                                            ","rcs_pitch-manager":"fbe2342183cc77f92c4cc52829a1c9a4","rcs_gallery-manager":"6047949c89dd90c152ebae179715f524","rcs_most-viewed":"b94c8c62b44f7b6108d9de21495a0276","rcs_gaz_gazzanet-layout+home_mobile":"65694cfbdfc743cd4004458b9f71940f","rcs_gaz_gazzanet-layout+article_mobile":"129d82c8f31776355db57ab130575e5c","rcs_date-picker":"                                                                                                                                                                                                                                                                                                                                                                                                                                                                            ",rcs_autocomplete:"717f21bfef9666bca20185ddd80f59ac","rcs_gaz_my-gazzetta":"cd7bc991cf38ffd71d6a7e5690609164",rcs_gzn_notification:"e97b3081bc7b5be45a2c9cc6f8c5ec66","rcs_gaz_section-pagination":"e923dacbe6e1269c00ef9c1aaeb8ccdc","rcs_gaz_adv-injector":"30e3439020026ce40e1fa569da04596a",rcs_mc_widget_FE:"cbf902da1c39811b3fd0cfd069634c35",rcs_mc_widget_FE_CSS:"552556a9ea5aaf1ffa7aafbf3b2222f9","rcs_ux-scripts-loader":"379f9e92abd58f7c5d2b1596e823b7a6"}</script><!--@ESI cache-keys --><!--@ESI head --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@ Type: article--><!--@ Device: desktop--><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,maximum-scale=1,user-scalable=no"><link rel="alternate" type="application/rss+xml" title="ITA Sport PressFeed" href="https://www.itasportpress.it/feed/"><meta name="google-site-verification" content="Cn9nbOiWDHc3nY-QuYHDBQtmbFBRH3OZ2tyjWfHYPbI"><link rel="shortcut icon" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/favicon.png" type="image/x-icon"><link rel="apple-touch-icon-precomposed" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/favicon.png"><meta property="fb:app_id" content="354274237953717"><meta property="fb:pages" content="78604705935"><meta name="theme-color" content="hsl(229, 86%, 15%)"><!--@ REALDEVICE: desktop--><script>window.innerWidth<=1440&&document.addEventListener("eventloadedTlDFP",function(){document.querySelector("#l-main .wrapper").style.cssText="padding-left: 0.3em!important; padding-right: 0.3em!important"})</script><script>function calcScaleFactor(layoutConfig) {
    let containerSize = layoutConfig.containerW * screen.width / layoutConfig.wideW;
    return containerSize / layoutConfig.containerW;
  }

  function setScaleFactor() {
    let scalingFactor;
    let scalingWidth = 'device-width';
    let orientation = screen.msOrientation || screen.mozOrientation || (screen.orientation || {}).type;
    if ((window.matchMedia("(orientation: portrait)").matches) || window.orientation === 0
      || orientation === "portrait-secondary" || orientation === "portrait-primary") {

      if (screen.width > 768) {
        let layoutConfigPortrait = { containerW: 1024, wideW: 1366 };
        scalingFactor = calcScaleFactor(layoutConfigPortrait);
        scalingFactor = screen.width / layoutConfigPortrait.containerW;
      } else {
        let layoutConfigPortrait = { containerW: 600, wideW: 1024 };
        scalingFactor = calcScaleFactor(layoutConfigPortrait);
      }
      scalingWidth = 1124;
    } else {
      if (screen.width > 1024) {
        let layoutConfigLandscape = { containerW: 1136, wideW: 1440 };
        scalingFactor = calcScaleFactor(layoutConfigLandscape);
      } else {
        let layoutConfigPortrait = { containerW: 1024, wideW: 1136 };
        scalingFactor = calcScaleFactor(layoutConfigPortrait);
        scalingFactor = screen.width / layoutConfigPortrait.containerW;
      }
      scalingWidth = 1200;
    }
    if (scalingFactor) {
      Array.from(document.querySelectorAll('meta')).forEach(function (el) {
        if (el.getAttribute('name') === 'viewport') {
          el.setAttribute('content', 'width=' + scalingWidth + '');
        }
      });
    }
  }

  document.addEventListener('DOMContentLoaded', function () {
    if (window.innerWidth <= 1024) {
      setScaleFactor();
    }
  });

  window.addEventListener('orientationchange', function () {
    if (window.innerWidth <= 1024) {
      setTimeout(() => {
        setScaleFactor();
      }, 100);
    }
  });</script><script type="text/javascript">"serviceWorker"in navigator&&"PushManager"in window&&"Notification"in window&&"denied"!==window.Notification.permission&&window.addEventListener("load",function(){var e=document.querySelector("body"),i=document.createElement("script");i.src="https://www.gstatic.com/firebasejs/7.1.0/firebase-app.js",i.onload=function(){var e=document.querySelector("body"),i=document.createElement("script");i.src="https://www.gstatic.com/firebasejs/7.1.0/firebase-messaging.js",i.onload=function(){firebase.initializeApp({apiKey:"AIzaSyB6v5pfbzB_qM9Gu87MTJUTypJc1JVH1XM",projectId:"gzn-web-fb-notification-prd",messagingSenderId:"861163521084",appId:"1:861163521084:web:69eee12f2c4420a2cc6f39"}),window.messaging=firebase.messaging(),messaging.usePublicVapidKey("BOt3of0A4KcJ04NxfBMvQHXXsUJ5giWM9zV7e1JCTgX2TVO-5b0mEqQKA6s99wnyQgU5-XPNUuw2i5MmC2lqnbE");var e=document.createEvent("Event");e.initEvent("RcsFirebaseLoaded",!0,!0),document.dispatchEvent(e)},e.appendChild(i)},e.appendChild(i)})</script><link href="https://components2.gazzettaobjects.it" rel="preconnect" crossorigin><script nomodule src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.legacy.min.js?v=365eab5dec79f97c291bfd1b83a881d8"></script><script src="https://components2.gazzettaobjects.it/rcs_orchestrator/v3/index.min.js?v=86ac3fe48e5919f2f820e5f63cf0c3c6" crossorigin="anonymous"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="text/javascript">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</script><script type="text/javascript">var cpmt_checkFunction_service=function(t){/video\.gazz.*\.it/.test(window.location.host)&&(cpmt_xa=!0);var e="undefined";try{t=typeof t===e?5295:t}catch(c){t=typeof t===e?null:t}cpmt_xa="boolean"==typeof cpmt_xa&&cpmt_xa;var c=new RegExp("cpmt_xa=[^;]*,?("+t+"),?");if(-1==document.location.search.indexOf("playerType=partnership"))return!(null===document.cookie.match(c)||!cpmt_xa)||-1!==document.cookie.indexOf("__ric=");var n=new RegExp("cpmt_xa=[^;]*,?("+t+"),?"),a=localStorage.getItem("cpmt_xa");return!(null===document.cookie.match(c)&&null==a.match(n)||!cpmt_xa)||(-1!==document.cookie.indexOf("__ric=")||null!=localStorage.getItem("__ric"))},cpmt_xa=!0,privacyOK=cpmt_checkFunction_service(),v_chartbeat=!0,_sf_async_config=_sf_async_config||{};_sf_async_config.uid=48229,_sf_async_config.domain="gazzetta.it",_sf_async_config.useCanonical=!0,_sf_async_config.flickerControl=!1,_sf_async_config.autoDetect=!1;var _sf_startpt=(new Date).getTime()</script><link href="https://www.googletagservices.com" rel="preconnect" crossorigin><link href="https://static.adsafeprotected.com" rel="preconnect" crossorigin><link href="https://adservice.google.it" rel="preconnect" crossorigin><link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin><link href="https://beacon.krxd.net" rel="preconnect" crossorigin><link href="https://cdn.krxd.net" rel="preconnect" crossorigin><!--@ESI head --><link rel="stylesheet" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/css/pages/gazzetta/article_desktop.css?v=f7fd1910d7baaba4cf022ca2b62b8881" media="all" crossorigin="anonymous"><style>:root {
        --gn-primary: hsl(229, 86%, 15%);
        --gn-primary-2: hsl(229 86%, calc(15% - 2.5%));
        --gn-primary-5: hsl(229, 86%, calc(15% - 5%));
        --gn-primary-10: hsl(229, 86%, calc(15% - 10%));
        --gn-primary-invert: hsl(0, 0%, 100%);
        --gn-secondary: hsl(0, 100%, 43%);
        --gn-tertiary: hsl(0, 0%, 76%);
        --gn-highlight: rgba(251, 144, 45, 0.2);
        --gn-nav-pry: hsl(229, 86%, 15%);
        --gn-nav-sec: hsl(0, 100%, 43%);
        --gn-nav-icon: white;
        --gn-nav-link: hsl(0, 0%, 100%);
        --gn-nav-text: hsl(0, 0%, 100%);
        --gn-nav-icon-close:hsl(0, 0%, 100%);
        --gn-nav-border: hsl(0, 100%, 43%);
        --gn-menu-pry: hsl(229, 86%, calc(15% - 5%));
        --gn-menu-link: hsl(0, 0%, 100%);
        --gn-mosaic-foreground: hsl(229, 86%, 15%);
        --family-gn-primary: Barlow Condensed;
        --family-gn-primary-regular: Barlow;
        --family-gn-secondary: Faustina;
    }</style><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/robotocondensed/v16/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYb9lecyU.woff2?v=8adf8345ebe704da6ff802ca22dc6047" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2?v=ece6673e477b4d7aca12f04dace5ed60" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2?v=709f6f90c7d493cd16b8cd087df492ab" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/robotocondensed/v16/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7DQk6YvM.woff2?v=559172ed7d0323c8bf838ab92b801e31" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/lato/v14/S6u9w4BMUTPHh6UVSwiPGQ3q5d0.woff2?v=bf912df22c6dc861e7a01c32fc165187" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/lato/v14/S6uyw4BMUTPHjx4wXiWtFCc.woff2?v=b27045292283a12723b217e203986aeb" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2?v=0b81348c81e06b7cb84c7856e13fdb4c" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/fonts/gazzetta-icons.ttf?v=e9193ac9b3c4bfcd925bea110b1563cb" rel="preload" as="font" type="font/woff2" crossorigin><link rel="manifest" href="/utils/pwa/sw/v1/assets/www.itasportpress.it/manifest.json" crossorigin="use-credentials"></head>
<body data-newspaper="gazzetta"  data-highlighted="">
    <div id="rcsad_Position1" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Position1")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Position1")})},!1)</script></div><div id="rcsad_Position3.1" style="display:none"></div><div id="rcsad_Position3.2" style="display:none"></div><!--header--><header id="l-header"><!--@ESI navbar --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@ Type: article--><!--@ Device: desktop--><div class="box-sponsor"><div class="sponsor__content"><span class="sponsor-text">Questo sito contribuisce alla audience de</span> <span class="icon has-text-white"><i class="icon-gazzetta-g-logo-gazzetta fa-1-7x"></i></span></div></div><div class="offset"></div><div class="bck-navbar" id="navbar" data-fixed="offset"><div class="navbar__content"><nav class="navbar is-partner-pry has-shadow"><div class="container"><a data-target="main" class="navbar-item" id="hamburger"><span class="icon"><i class="icon-gazzetta-g-menu fa-1x"></i></span></a><div class="navbar-menu"><div class="navbar-partner"><a class="navbar-item" href="https://www.itasportpress.it"><figure class="image"><img alt="desc img" src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-navbar-dsk.png?v=d2ffa822960de0fc4b376641c47fff4d"></figure></a></div><div class="navbar-end"><div class="navbar-item" id="login"><a class="account-icon"><span class="icon"><i class="icon-gazzetta-g-usericon fa-1-5x"></i> </span></a><div class="bck-tooltip account fxr-between-top is-hidden"><figure class="image"><img></figure><div class="info fxc-center-left"><a class="text" href="https://www.itasportpress.it/profilo/dati-personali/">Il tuo profilo</a><a class="text" id="logout">Log out</a></div></div></div><a class="navbar-item" href="https://www.itasportpress.it\notifiche"><span class="icon"><i class="icon-gazzetta-g-ic-notifications fa-1-5x"></i></span></a><div class="navbar-item" data-target="search" id="cerca"><span class="icon"><i class="icon-gazzetta-g-search-lens fa-1-5x"></i></span></div><div class="navbar-item is--active is-hidden" data-menu="search" id="cerca-tooltip"><span data-target="searchClose" class="icon"><i class="icon-gazzetta-g-close-inverse fa-1-4x"></i> </span><form class="bck-tooltip search fxr-between-center" data-form="search" action="https://www.itasportpress.it/ricerca/"><div class="underline_search_div"><input placeholder="Cerca" type="search" value="" name="testo" id="search2018" autofocus=""> <button class="search-icon"><span class="icon is-large"><i class="icon-gazzetta-g-search-lens fa-1-5x"></i></span></button></div></form></div><a class="navbar-item is--active is-hidden" id="close-hamburger"><span class="icon"><i class="icon-gazzetta-g-close-inverse fa-1-4x"></i></span></a></div><div class="navbar-brand"><a class="navbar-item" href="https://www.gazzetta.it"><figure class="image"><span class="logo" style="background-image: url('data:image/svg+xml;base64,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')"></span></figure></a></div></div></div></nav></div><div data-menu="main" class="bck-gn-navbar-megamenu is-hidden"><div class="container"><div class="section-header"><div class="navbar-item is--active is-hidden close-menu" id="close-hamburger" data-target="main"><span class="icon"><i class="icon-gazzetta-g-close-inverse fa-1-7x"></i></span></div><figure class="image has--logo"><img class="lazy" data-src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-bannermenu-dsk.png?v=d2ffa822960de0fc4b376641c47fff4d"></figure></div><ul class="section-content fxr-left-top">
<li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/escl-itasportpress1/">Esclusiva</a></li><li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/calcio/">Calcio</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/serie-a/">Serie A</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/serie-b/">Serie B</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/lega-pro/">Serie C</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/coppa-italia/">Coppa Italia</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/champions-league/">Champions League</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/europa-league/">Europa League</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/catania-news/">Catania News</a></li><li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/calciomercato/">Calciomercato</a></li><li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/calcio-estero/">Calcio Estero</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/calcio-estero/premier-league/">Premier League</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/calcio-estero/liga/">Liga</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/calcio-estero/bundesliga/">Bundesliga</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/calcio-estero/calcio-russo/">Calcio Russo</a></li><li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/gossip/">Gossip</a></li><li class="list-item is--first-level"><a class="is--snow" href="https://www.itasportpress.it/altri-sport/">Altri sport</a></li><li class="list-item "><a class="is--snow" href="//www.itasportpress.it/olimpiadi/">Olimpiadi</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/altri-sport/basket/">Basket</a></li><li class="list-item "><a class="is--snow" href="https://www.itasportpress.it/altri-sport/motori/">Motori</a></li><li class="list-item is--first-level"><a class="is--snow" href="//www.itasportpress.it/calcio/video/">Video</a></li>



       </ul></div></div></div><!--@ESI navbar --><div class="bck-navbar is-fixed-top is-disappeared" id="navbar-read"><div class="navbar__content"><nav class="navbar is-partner-sec has-shadow"><div class="container"><div class="navbar-partner"><a class="navbar-item" href="https://www.itasportpress.it"><figure class="image"><img alt="desc img" src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-navbar-invert-dsk.png?v=d2ffa822960de0fc4b376641c47fff4d"></figure></a></div><div class="navbar-content"><h3 class="title is-4 is-ellipsed">Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;</h3></div><div class="navbar-social"><div class="navbar-end"><div class="bck-social-nav"><div class="social"><ul class="fxr-right-around has-custom-colors is-horizontal"><li class="social-item" data-social="fb"><span class="icon"><i class="icon-gazzetta-g-social-facebook-r fa-1-5x"><span class="path1"></span><span class="path2"></span></i></span></li><li class="social-item" data-social="tw"><span class="icon"><i class="icon-gazzetta-g-social-twitter-r fa-1-5x"><span class="path1"></span><span class="path2"></span></i></span></li><li class="social-item" data-social="more-header"><span class="icon"><i class="icon-gazzetta-g-social-more-r fa-1-5x"></i></span></li></ul></div></div></div></div></div></nav></div></div></header><!--end header--><div id="rcsad_TopLeft_container" style="text-align:center" class="bck-adv-sinpgn"><div id="rcsad_TopLeft" class="rcsad_TopLeft hiddenTop is-pd-t-20 is-pd-b-20" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_TopLeft")}):document.addEventListener("eventDFPready",function(e){googletag.cmd.push(function(){googletag.display("rcsad_TopLeft")})},!1)</script></div></div><!--main--><main id="l-main"><div class="wrapper"><div class="container"><!-- section header article --><section class="header-article"><div class="columns"><div class="column is-8  media-article"><!-- public/blocks/media/dsk/bck-media-news/bck-gn-media-news-large-first-video_v2.html --><div class="bck-gn-media-news has--double-brd is-mr-b-0" data-cmsid="gazzanet-0037-0001167458"><div class="media-frame frame_top"><div class="frame_main-title">ITA Sport Press<div class="eyelet"><img class="lazy" data-src='https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/gazzetta-common/assets/img/ext/logos/icon-gn-video-overlay.png?v=c9442717b705522291f9efd4d5faf7b4' /></div></div><div class="frame_secondary-title">I migliori video scelti dal nostro canale</div></div><div class="media-image has--bottom-shadow"><picture class="image has-media player custom-video-sticky" data-config='{"newspaper":"gazzanet.gazzetta", "uuid":"gazzanet-0037-0001167458", "autoplay": true, "muted": true, "times": 4, "sticky":{"targetClass":"sticky-video", "endlessSticky": true, "times": 4, "viewport": 50, "relocation": true, "tipo_video":"homepage_ancorato"}}'><source type="image/jpeg" srcet="https://prd-images2-gazzanet.gazzettaobjects.it/jfPXOkuxuQZOAj1q0P_d6oJc0SE=/712x402/smart/www.itasportpress.it/assets/uploads/202112/4909bce68486e7ad30d43d34d9be19b9.png"><source type="image/webp" srcset="https://prd-images2-gazzanet.gazzettaobjects.it/tYkAYzITGXFcPDojInyw9oHt3x0=/712x402/smart/filters:format(webp)/www.itasportpress.it/assets/uploads/202112/4909bce68486e7ad30d43d34d9be19b9.png"><img  style="display: block;" src="https://prd-images2-gazzanet.gazzettaobjects.it/jfPXOkuxuQZOAj1q0P_d6oJc0SE=/712x402/smart/www.itasportpress.it/assets/uploads/202112/4909bce68486e7ad30d43d34d9be19b9.png" /><span class="icon is-extended "><i class="icon-gazzetta-g-play fa-4x"></i></span></picture></div><div class="media-frame frame_bottom"></div></div></div><div class="column is-4"><div class="last-hour-container"><div class="bck-media-list is--hot-news is--vertical content-query-render" data-config='{"template":"templateLatestNewsGn", "maxElements": "30"}'></div></div></div></div></section><!-- end section header article --><div class="has-2-border"></div><!-- start section header article --><section class="header-article"><div class="bck-titles is-centered"><div class="columns"><div class="column is-2"><div class="titles-left"><p class="text is--medium-bold is-marginless">LE PAROLE</p></div></div><div class="column is-9"><h1 class="title is--large" id="mainTitle">Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;</h1></div></div></div></section><!-- end section header article --><!-- section body article --><section class="body-article"><div class="columns"><div class="column is-8"><div class="columns"><div class="column is-12"><div class="bck-media-image"><picture class="image is-16by9"><source type="image/webp" data-sizes="100vw" data-srcset="https://prd-images2-gazzanet.gazzettaobjects.it/fJ4B2tcxsvlSz9cUYWfd21A_WCU=/712x402/smart/filters:format(webp)/www.itasportpress.it/assets/uploads/202112/a4eb219c350ca6485e468c141e829d8e.jpg"><img class="lazy"  data-sizes="100vw"   alt="(Getty Images) " title="(Getty Images) "  style="display: block;"  src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/gazzetta-common/assets/img/ext/gazzanet/image-placeholders/gazzanet-placeholder-dsk.png?v=09804ff56e761bb9638e87a13f5e9b97" data-src="https://prd-images2-gazzanet.gazzettaobjects.it/kBgrnNA_ldyDjtAERB1SwFC82L8=/712x402/smart/www.itasportpress.it/assets/uploads/202112/a4eb219c350ca6485e468c141e829d8e.jpg" /></picture><div class="media-image__content has--shadow has--caption"><div class="caption caption-right has-text-white is-hidden"><a class="icon is-small has-text-white"><i class="icon-gazzetta-g-close-inverse fa-1-2x "></i></a><p>(Getty Images)</p></div><a class="media-info media-info-right is-medium has-text-white"><i class="icon-gazzetta-g-information fa-1-2x"></i></a></div></div></div></div><div class="columns"><aside class="column is-3"><div class="has--bicolor-right"><div class="bck-tile-category"><a href="https://www.itasportpress.it/calcio-estero/" class="tile-category__content fxr-center-around"><span class="icon is-xlarge has-text-black"><i class="icon-gazzetta-category-calcio fa-3x"></i></span><span class="title">Calcio estero: tutte<br>le notizie</span></a></div><div class="bck-social-nav"><div class="social"><ul class="fxc-center-right has-colors-mono has-mr-r"><li class="social-item"><a href="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/commenti/"><span class="icon is-large"><i class="icon-gazzetta-g-commentbubble fa-2-7x"></i> <small class="g-icon-text is-small js-total-comments"></small></span></a></a></a></li><li class="social-item" data-social="fb"><span class="icon is-large"><i class="icon-gazzetta-g-social-facebook-circle fa-2x"><span class="path1"></span><span class="path2"></span></i></span></li><li class="social-item" data-social="tw"><span class="icon is-large"><i class="icon-gazzetta-g-social-twitter-circle fa-2x"><span class="path1"></span><span class="path2"></span></i></span></li><li class="social-item" data-social="more"><span class="icon is-large"><i class="icon-gazzetta-g-more fa-2x"></i></span></li></ul></div></div></div></aside><div class="column is-9"><div class="content not-selectable-js"><h2 class="is-subtitle">Le parole dell'allenatore dei Red Devils</h2></div><div class="content fxr-between-top not-selectable-js"><p class="is-author">Redazione ITASportPress</p><time class="article-date" content="2021-12-24T18:12:36+00:00" datetime="2021-12-24">24 dicembre
    </time></div><div class="content"><p>Ralf<strong> Rangnick</strong>, allenatore del <strong>Manchester United</strong>, ha parlato della possibilità di diminuire i troppo impegni dei club inglesi. Il tecnico tedesco opterebbe per l'abolizione della <strong>Coppa di Lega</strong>. Ecco le sue parole in conferenza stampa:</p></div><div class="bck-adv rcsad_Middle1_container" id="rcsad_Middle1_container"><div class="adv__content"><div class="adv rcsad_Middle1_content" id="rcsad_Middle1" style="display:none"></div></div></div><div class="content"><p>"So che in Inghilterra è una tradizione importante giocare nel Boxing Day o il 27, e poi magari anche il 30 dicembre e il 2 gennaio. Sono d'accordo che questa tradizione venga rispettata, però ci sono altre cose che andrebbero ridiscusse e modificate. L'Inghilterra è l'unica fra le cinque leghe top d'Europa dove si giocano due competizioni di Coppa nazionale. La Coppa di lega c'era anche in Francia ma l'hanno abolita uno o due anni fa, e credo che se ne dovrebbe discutere seriamente anche qui. Inoltre sono d'accordo con la decisione di abolire la ripetizione dei match di FA Cup che finiscono in parità".</p></div><div class="bck-adv"><div class="adv__content"><div class="adv" id="rcsad_Bottom1" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Bottom1")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Bottom1")})},!1)</script></div></div></div><div class="bck-media-image" data-trklast="imageLast"><picture class="image"><source type="image/webp" data-sizes="100vw" data-srcset="https://prd-images2-gazzanet.gazzettaobjects.it/RbFCk92-iulV12oStrtOQp2WKvs=/full-fit-in/528x329/smart/filters:format(webp)/www.itasportpress.it/assets/uploads/201912/gettyimages-1151637481.jpg"><img class="lazy"  data-sizes="100vw"   alt=" Rangnick (getty images) " title=" Rangnick (getty images) "  style="display: block;"  src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/gazzetta-common/assets/img/ext/gazzanet/image-placeholders/gazzanet-placeholder-dsk.png?v=09804ff56e761bb9638e87a13f5e9b97"  data-src="https://prd-images2-gazzanet.gazzettaobjects.it/QGTjpuukJCtPsO6O-Tki5iWHvmA=/full-fit-in/528x329/smart/www.itasportpress.it/assets/uploads/201912/gettyimages-1151637481.jpg" /><div class="media-image__content"></div></picture><div class="image__footer">  Rangnick (getty images)</div></div><div class="bck-gn-navbar-news not-selectable-js"><h5 class="title">tutte le notizie di</h5><ul class="navbar-news_section section__content"><li class="link"><span class="icon"><i class="icon-gazzetta-g-indicator-right fa-xs"></i></span>&nbsp;
                        <a href="https://www.itasportpress.it/tag/manchester-united/">manchester-united</a></li><li class="link"><span class="icon"><i class="icon-gazzetta-g-indicator-right fa-xs"></i></span>&nbsp;
                        <a href="https://www.itasportpress.it/tag/ralf-rangnick/">ralf-rangnick</a></li></ul></div><div class="fxr-right-top-reverse" data-trklast="lastWidgetArticle"><div class="bck-tile-generic is-160x96"><a href="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/commenti/" class="tile-generic__content fxc-top-center"><span class="icon is-xlarge"><i class="icon-gazzetta-g-commentbubble fa-3-2x"></i> <small class="g-icon-text is-big js-total-comments"></small> </span><span class="text">Leggi i<br>commenti</span></a></div><div class="bck-tile-generic is-160x96"><a href="https://www.itasportpress.it/calcio-estero/" class="tile-generic__content fxc-top-center"><span class="icon is-xlarge has-text-black"><i class="icon-gazzetta-category-calcio fa-3-2x"></i></span><span class="text">Calcio estero:<br>tutte le notizie</span></a></div><script type="application/ld+json">
[
      {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                { 
        "@type": "ListItem",
        "position": 1,
        "name": "Gazzanet",
        "item": "https://www.itasportpress.it/gazzanet/"
      }
                  ,
      { 
        "@type": "ListItem",
        "position": 2,
        "name": "Premier League, Rangnick: &#8220;Abolirei la Coppa di Lega. Ci sono calendari troppo fitti&#8221;"
      }
              ]
    }
      ]
</script></div><div class="content not-selectable-js"><p class="is-above-copyright"></p></div><div class="content not-selectable-js"><div class="bck-copyright"><p class="is-above-copyright"><time datetime="2021-12-24T18:12:37+01:00">
            24 dicembre 2021 (modifica il 24 dicembre 2021 | 18:12)
          </time></p><p class="is-copyright">&copy; RIPRODUZIONE RISERVATA</p></div></div></div></div><div class="columns"><div class="column is-9 is-offset-3"><div class="taboola-widget-1"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"})</script></div><div class="bck-social-media js-comment comments" data-website="gazzanet" data-enable-comments="true" data-id="1170226" data-url-full="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/commenti/"></div></div></div></div><aside class="column is-4"><div class="fxc-top-right has-offset sticky-top-container-video"><div class="sticky-top-video is-bck-fullwidth"><div class="bck-adv"><div class="adv__content"><div class="adv" id="rcsad_Frame1" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Frame1")}):document.addEventListener("eventDFPready",function(e){googletag.cmd.push(function(){googletag.display("rcsad_Frame1")})},!1)</script></div></div></div><div style="display: none;" id="taboola-right-rail-thumbnails-category"></div></div></div><div class="fxc-top-right has-offset sticky-top-container"><div class="sticky-top is-bck-fullwidth"><div class="bck-adv" id="rcsad_Frame2_container"><div class="adv__content"><div class="adv" id="rcsad_Frame2" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Frame2")}):document.addEventListener("eventDFPready",function(e){googletag.cmd.push(function(){googletag.display("rcsad_Frame2")})},!1)</script></div></div></div><div class="bck-adv" id="rcsad_Bottom2_container"><div class="adv__content"><div class="adv" id="rcsad_Bottom2" style="display:none"><script type="text/javascript">window.eventDFPready?googletag.cmd.push(function(){googletag.display("rcsad_Bottom2")}):document.addEventListener("eventDFPready",function(o){googletag.cmd.push(function(){googletag.display("rcsad_Bottom2")})},!1)</script></div></div></div></div></div><div class="fxc-top-right has-offset sticky-top-container"><div class="sticky-container-bottom is-bck-fullwidth"><div class="bck-adv"><div class="adv__content"><div class="adv is-300x250"><div id="gazzanet_box_01"></div></div></div></div></div></div><div class="fxc-top-right has-offset sticky-top-container"><div class="sticky-top is-bck-fullwidth"></div></div></aside></div></section><!-- end section body article --><!-- section footer article --><section class="footer-article"><div class="columns"><div class="column is-5 is-offset-1"></div><div class="column is-1"></div></div></section><!-- end section footer article --></div></div></main><!--end main--><!--footer--><footer id="l-footer"><!--@ESI footer --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@ Type: article--><!--@ Device: desktop--><div class="bck-footer has--pd-sm"><div class="container"><div class="footer-partner fxc-top-left"><h4 class="text-partner">ITA Sport Press</h4></div><div class="columns"><div class="column is-3"><div class="footer--group fxr-between-between">
<div class="group is-mr-b-15"><ul><li><a href="https://www.itasportpress.it/escl-itasportpress1/">Esclusiva</a></li><li><a href="https://www.itasportpress.it/calcio/">Calcio</a></li><li><a href="https://www.itasportpress.it/calciomercato/">Calciomercato</a></li><li><a href="https://www.itasportpress.it/calcio-estero/">Calcio Estero</a></li></ul></div><div class="group is-mr-b-15"><ul><li><a href="https://www.itasportpress.it/gossip/">Gossip</a></li><li><a href="https://www.itasportpress.it/altri-sport/">Altri sport</a></li><li><a href="//www.itasportpress.it/video/">Video</a></li></ul></div>
       <p class="text">ItaSportPress - Testata giornalistica sportiva, registrata al Tribunale di Catania il 30/04/2008, al n. 16/2008. Direttore Responsabile: Beppe Castro</p></div></div><div class="column is-4 is-offset-1"><p class="text">Il sito Itasportpress.it di titolarità di Sportpress Editore S.r.l.s. con sede in Catania, via Aloi 26, C.F./PI 05616230875, è affiliato al network Gazzanet di RCS Mediagroup S.p.a.. Unico responsabile dei contenuti (testi, foto, video e grafiche) è Sportpress Editore; per ogni comunicazione avente ad oggetto i contenuti del Sito scrivere a <a href="mailto:redazione@itasportpress.it">redazione@itasportpress.it</a></p><p class="text is-mr-t-15">Copyright 2020 © Tutti i diritti riservati.<br><a href="#">Sitemap</a> - <a href="https://gazzanet.gazzetta.it/community-policy/">Cookie Policy e Privacy</a> - <a href="#">Community policy</a></p></div><div class="column is-3 is-offset-1"><div class="group"><span class="icon"><i class="icon-gazzetta-g-logo-gazzetta fa-2x"></i></span><ul><li><a href="http://www.rcspubblicita.it/site/home.html">Advertising</a></li></ul></div><div class="group is-mr-t-15"><figure class="image is-mr-b-7"><img alt="desc img" src="https://components2.gazzettaobjects.it/rcs_gaz_gazzanet-layout/v1/assets/img/ext/partners/www.itasportpress.it/logo-navbar-mob.png?v=d2ffa822960de0fc4b376641c47fff4d"></figure><ul><li><a href="#">Contatti</a></li><li><a href="#">Chi siamo</a></li></ul></div></div></div></div></div><!--@ESI footer --><div class="bck-social-modal is-hidden"data-url="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/"><div class="social-modal__header"><div class="actions fxr-right-center"><a class="icon is-medium has-text-primary"><i class="icon-gazzetta-g-close-inverse fa-2x"></i></a></div></div><div class="social-modal__content social"><ul class="fxr-center-center fxc-wrap has-colors"><li data-social="fb"><a class="icon is-large"><i class="icon-gazzetta-g-social-facebook-circle fa-3x"><span class="path1"></span><span class="path2"></span></i></a></li><li data-social="wa"><a class="icon is-large"><i class="icon-gazzetta-g-social-whatsapp fa-3x"><span class="path1"></span><span class="path2"></span></i></a></li><li data-social="tw"><a class="icon is-large"><i class="icon-gazzetta-g-social-twitter-circle fa-3x"><span class="path1"></span><span class="path2"></span></i></a></li><li data-social="fbm"><a class="icon is-large"><i class="icon-gazzetta-g-social-fbmessanger fa-3x"></i></a></li><li data-social="link"><a class="icon is-large"><i class="icon-gazzetta-g-link fa-3x"></i></a><div class="tooltip is-hidden" data-tooltip="link">Link copiato negli appunti</div></li><li data-social="embed" class="is-hidden"><a class="icon is-large"><i class="icon-gazzetta-g-embed fa-2x"></i></a><div class="tooltip is-hidden" data-tooltip="embed">Codice embed copiato negli appunti</div></li></ul></div></div><div class="bck-social-discussion is-hidden"><ul class="fxr-center-center"><li class="item fxc-center-center-c"><span class="text">Partecipa alla discussione</span></li><li class="item fxr-center-center" data-action="comment"><a href="https://www.itasportpress.it/gazzanet/premier-league-rangnick-abolirei-la-coppa-di-lega-ci-sono-calendari-troppo-fitti/commenti/"><span class="icon is-large"><i class="icon-gazzetta-g-commentbubble fa-2-7x"></i></span></a></li><li class="item fxr-center-center" data-action="share"><span class="icon is-large"><i class="icon-gazzetta-g-inoltra-sx fa-2-7x"></i></span></li></ul></div><div class="overlay-flyout"><div class="bck-modal-login" data-modal="login"><div class="modal-login__header"><div class="empty"></div><span class="form__title">LOGIN</span><div class="modal-login__close"><button class="icon"><i class="icon-gazzetta-g-close-inverse"></i></button></div></div><div class="modal-login__content"><div class="content-left"><form action=""><div class="field"><div class="control"><input class="input" type="text" data-name="email" data-validation="false" id="email-login" required> <label class="label" for="email-login">Email</label></div><p class="error">Email non valida. Controlla l’inserimento</p></div><div class="field"><div class="control"><input class="input" type="password" data-name="password" data-validation="false" id="password-login" required> <label class="label" for="password-login">Password</label> <i class="icon icon-gazzetta-g-ic-visibility-off fa-1-5x" data-icon="password-hidden"></i> <i class="icon icon-gazzetta-g-eye has-text-black is-hidden" data-icon="password-visible"></i></div><p class="error">Password non corretta</p></div><div class="field fxr-between-center"><div class="control fxr-left-center"><input class="checkbox" id="rememberMe" type="checkbox" name="rememberMe"> <label class="checkbox-label" for="rememberMe">Ricordami</label></div><a href="#" class="forgot-password">Password dimenticata?</a></div><button class="button is-primary" data-name="accedi" disabled="disabled">accedi</button></form><p class="error error__server is-hidden"></p></div><div class="separator"></div><div class="content-right"><p class="text">oppure accedi a Gazzetta usando il tuo profilo social:</p><form action=""><div class="field"><button id="facebook-login-access" class="button social-access fb"><i class="icon icon-gazzetta-g-facebook-letter-logo fa-1-7x"></i> Continua con Facebook</button> <button id="google-login-access" class="button social-access g"><i class="icon icon-gazzetta-g-google-logo fa-1-7x"><span class="path1"></span> <span class="path2"></span> <span class="path3"></span> <span class="path4"></span> </i>Continua con Google</button></div></form></div></div><div class="modal-login__footer"><div class="registration-link"><p>non hai un account?</p><a href="#">registrati</a></div></div></div></div><div class="swg-modal-wrapper"><div class="bck-modal-swg-login is-desktop" data-modal="swg-privacy"><div class="modal-login__header"><span class="form__title">COMPLETA LA REGISTRAZIONE</span></div><p class="form__subtitle">Per accedere al servizio seleziona le opzioni del TRATTAMENTO DATI e clicca su PROSEGUI.</p><div class="modal-login__co"><form action=""><p class="error error__server is-hidden"></p><div class="field has-check-radio"><p class="description">Vi autorizzo al trattamento dei miei dati per ricevere informazioni promozionali mediante posta, telefono, posta elettronica, sms, mms e sondaggi d’opinione da parte di RCS Mediagroup S.p.a.</p><label class="input-radio"><input class="radio" id="accept-data-true" type="radio" name="promotion" value="accept-data-true"><span class="checkmark"></span><span class="input-radio__value">ACCETTO</span></label> <label class="input-radio"><input class="radio" id="accept-data-false" type="radio" name="promotion" value="accept-data-false"><span class="checkmark"></span><span class="input-radio__value">NON ACCETTO</span></label></div><div class="field has-check-radio"><p class="description">Vi autorizzo alla lettura dei miei dat idi navigazioneper effetuare attività di analisi e profilazione per migliorare l’offerta e i servizi del sito in linea con le mie preferenze e i miei interessi.</p><label class="input-radio"><input class="radio" id="accept-analytics-true" type="radio" name="analytics" value="accept-analytics-true"><span class="checkmark"></span><span class="input-radio__value">ACCETTO</span></label> <label class="input-radio"><input class="radio" id="accept-analytics-false" type="radio" name="analytics" value="accept-analytics-false"><span class="checkmark"></span><span class="input-radio__value">NON ACCETTO</span></label></div><div class="field has-check-radio"><p class="description">Vi autorizzo alla comunicazione dei miei dati personali per comunicazione e marketing mediante posta, telefono, posta elettronica, sms, mms e sondaggi d’opinione ai partner terzi.</p><label class="input-radio"><input class="radio" id="accept-third-part-true" type="radio" name="third-part" value="accept-third-part-true"><span class="checkmark"></span><span class="input-radio__value">ACCETTO</span></label> <label class="input-radio"><input class="radio" id="accept-third-part-false" type="radio" name="third-part" value="accept-third-part-false"><span class="checkmark"></span><span class="input-radio__value">NON ACCETTO</span></label></div><p class="privacy-info is-mr-b-30">Completando la registrazione dichiaro di essere maggiorenne e di avere preso visione dell&rsquo;<a class="privacy-info__link" href="//www.gazzetta.it/privacy.shtml" target="_blank">Informativa Privacy redatta ai sensi del Regolamento UE 679/2016.</a></p><button class="button is-primary" data-name="accedi" disabled="">prosegui</button></form></div></div></div><div class="overlay-flyout" data-spinner="fullpage"><div class="bck-spinner-ellipsis"><div></div><div></div><div></div><div></div></div></div></footer><!--end footer--><script>
        var sectionObject = [];
            </script><!--@ESI bottom --><!--@ fe-include /fe-includes/2019/SSI--><!--@ service-include /service-includes/2019/SSI--><!--@[rcs_prefix]: prd--><!--@Conf type prd --><!--@ Type: article--><!--@ Device: desktop--><script src='https://components2.gazzettaobjects.it/rcs_cpmt/v1/distro/gazzettanetwork_ct.js?v=f0a9245646f495e9e76b2ef79bde4ee1'></script><script>var load = function() {
                callReviZoneId({'gazzanet_box_01': 727, 'gazzanet_midbanner_01': 733})
            }
            window.onload = load;</script><script type="text/javascript">var isBelowIE11=/MSIE/.test(window.navigator.userAgent),isIE11=/Trident/.test(window.navigator.userAgent),html='<link rel="stylesheet" href="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/css/pages/gazzetta/courtesy-update.css"><div class="bck-courtesy-update" id="bck-courtesy-update"><div class="close-icon has-text-primary"><span class="icon" id="bck-modal-update-browser-close"><i class="icon-gazzetta-g-close-inverse fa-2x"></i></span></div><div class="container"><div class="logo-container"><img class="logo" src="https://components2.gazzettaobjects.it/rcs_gaz_gazzetta-layout/v2/gazzetta-common/assets/img/ext/logos/logo-gazzetta-tutto-il-rosa.png"></div><div class="title">Aggiorna il tuo sistema operativo o il tuo browser</div><div class="text">Gentile utente,<br><br>stai utilizzando un sistema operativo o un browser non aggiornato.<br><br>Per visualizzare al meglio il sito de La Gazzetta dello Sport e non perderti tutte le ultime notizie sportive ti consigliamo di passare ad un nuovo sistema operativo o di scaricare l’ultima versione del browser che stai utilizzando.<br><br>Se pensi che il problema sia relativo al tuo browser puoi altrimenti scaricare <a href="https://www.google.com/chrome/">l\'ultima versione di Chrome</a> o <a href="https://www.mozilla.org/it/firefox/">l\'ultima versione di Firefox</a>.<br><br>Grazie.<br>Il Team de La Gazzetta dello Sport</div></div></div>',isOldWin=!1,oldWin=window.navigator.userAgent.match(/Windows NT (.*?)[\;\)]/i);if(oldWin&&1<oldWin.length){var winVer=parseFloat(oldWin[1]);isNaN(parseFloat(winVer))||(isOldWin=!(59<10*winVer))}(isBelowIE11||isIE11||isOldWin)&&(document.body.innerHTML=html)</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1407421-18"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-73944639-25"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-1407421-18",{anonymize_ip:!0}),gtag("config","UA-73944639-25",{anonymize_ip:!0})</script><script>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-TR5X5X2",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0})</script><script type="text/javascript">var whicMainSectionCB="default",whicSubSectionCB="default";if("default"==whicSubSectionCB&&(whicSubSectionCB=""),"default"!=whicMainSectionCB&&""!=whicMainSectionCB?"default"!=whicSubSectionCB&&""!=whicSubSectionCB&&(whicMainSectionCB=whicMainSectionCB+","+whicSubSectionCB):whicMainSectionCB="default"!=whicSubSectionCB&&""!=whicSubSectionCB?whicSubSectionCB:"","undefined"==typeof gnet2020);else if(1==gnet2020){var pathUrl=window.location.host.replace("www.","");whicMainSectionCB="Gazzanet, "+pathUrl}var useCanonical_cb=!0;"errore"!=whicMainSectionCB&&"static-pages"!=whicMainSectionCB&&"community"!=whicMainSectionCB||(useCanonical_cb=!1);var _sf_async_config=_sf_async_config||{};function loadChartbeat(){window._sf_endpt=(new Date).getTime();var e=document.createElement("script"),i=document.getElementsByTagName("script")[0];e.type="text/javascript",e.async=!0,e.src="//static.chartbeat.com/js/chartbeat_video.js",i.parentNode.insertBefore(e,i)}_sf_async_config.sections=whicMainSectionCB,_sf_async_config.authors="",window.addEventListener("cmpFileLoaded",function(){"undefined"!=typeof privacyOK&&1==privacyOK&&"undefined"!=typeof cmp&&1==cmp.getUserConsentStatusForCustomVendor("chartbeat")&&loadChartbeat()},!0)</script><script type="text/javascript">TS_debug=!1</script><script src='https://components2.gazzettaobjects.it/rcs_tracking-service/v1/distro/gazzetta/TrackingService.js?v=5671f55ff5b7cc05725114a9fc26823e' type="text/javascript"></script><script type="text/javascript">document.addEventListener("DOMContentLoaded",function(){var t=setInterval(function(){if("function"==typeof utag.track){clearInterval(t);try{utag_data.send_page_bottom()}catch(t){}}},100)})</script><script src='https://components2.gazzettaobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js?v=59783c733d9791df69357912620861f3'></script><!--@ESI bottom -->  </body>
</html>